WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

linderoni

User Activity

Recent Replies

  1. [Plugin: jQuery Pin It Button For Images] Alt tag doesn't appear on hover User last replied: 2 years ago. Most recent reply: 2 years ago by Marcin Skrzypiec.
  2. [resolved] wp-footer suddenly disappeared User last replied: 2 years ago. No replies since.
  3. Some text not displaying correctly User last replied: 2 years ago. No replies since.
  4. [resolved] Ugly mystery letters appear after url has loaded User last replied: 2 years ago. Most recent reply: 2 years ago by KarenJH.
  5. [Plugin: Vimeography] Bugsauce CSS loading in admin, not on the site User last replied: 2 years ago. No replies since.
  6. [Plugin: Vimeography] Uploaded thumbnails don't display User last replied: 2 years ago. No replies since.
  7. [Plugin: ShareThis: Free Sharing Buttons and Tools] CopyNShare always selected User last replied: 2 years ago. Most recent reply: 2 years ago by sharethissupport.
  8. [resolved] [Plugin: jQuery Pin It Button For Images] Image not appearing properly in select browsers User last replied: 2 years ago. Most recent reply: 2 years ago by Marcin Skrzypiec.
  9. [resolved] T_CONSTANT_ENCAPSED_STRING error User last replied: 3 years ago. No replies since.
  10. [resolved] [Plugin: Etsy Shop] Etsy API quota error User last replied: 3 years ago. Most recent reply: 3 years ago by fsheedy.
  11. [resolved] [Plugin: WordPress-to-lead for Salesforce CRM] Captcha User last replied: 3 years ago. Most recent reply: 3 years ago by Nick Ciske.
  12. [Plugin: WP Customer Reviews] How to remove submit button from search results User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: jQuery Pin It Button For Images] Alt tag doesn't appear on hover Started: 2 years ago Most recent reply: 2 years ago by Marcin Skrzypiec.
  2. [resolved] wp-footer suddenly disappeared Started: 2 years ago Most recent reply: 2 years ago by linderoni.
  3. [Plugin: Vimeography] Bugsauce CSS loading in admin, not on the site Started: 2 years ago No replies.
  4. [Plugin: Vimeography] Uploaded thumbnails don't display Started: 2 years ago Most recent reply: 2 years ago by linderoni.
  5. [Plugin: ShareThis: Free Sharing Buttons and Tools] CopyNShare always selected Started: 2 years ago Most recent reply: 2 years ago by sharethissupport.
  6. [resolved] [Plugin: jQuery Pin It Button For Images] Image not appearing properly in select browsers Started: 2 years ago Most recent reply: 2 years ago by Marcin Skrzypiec.
  7. [resolved] T_CONSTANT_ENCAPSED_STRING error Started: 3 years ago Most recent reply: 3 years ago by linderoni.
  8. [Plugin: WP Customer Reviews] How to remove submit button from search results Started: 4 years ago Most recent reply: 4 years ago by linderoni.