WordPress.org

Forums

User Profile

lesliejen2win

User Activity

Recent Replies

  1. [Theme: Simplenotes] Simple Clean-No Support User last replied: 5 months ago. No replies since.
  2. [Theme: Simplenotes] Tagline User last replied: 5 months ago. No replies since.
  3. [resolved] Snippet showing 4 zeros before description User last replied: 5 months ago. No replies since.
  4. Custom CSS not working to move adsense ad to the right and up User last replied: 11 months ago. Most recent reply: 11 months ago by Michael.
  5. Homepage only showing one post User last replied: 2 years ago. Most recent reply: 2 years ago by Michael.
  6. [resolved] [Plugin: Playbuzz] Quiz doesnt show in post. Just error User last replied: 2 years ago. Most recent reply: 2 years ago by Playbuzz.
  7. [Plugin: Featured Video Plus] Does this plugin work with heatmap theme? User last replied: 2 years ago. Most recent reply: 2 years ago by Alex.
  8. [resolved] [Plugin: Featured Video Plus] video posting above post content User last replied: 2 years ago. Most recent reply: 2 years ago by Alex.
  9. Facebook share buttons not working User last replied: 2 years ago. Most recent reply: 2 years ago by C W (VYSO).
  10. Views per page or post? User last replied: 2 years ago. No replies since.
  11. Yoast SEO page view icon (cant see stats) User last replied: 2 years ago. Most recent reply: 2 years ago by miragelimo.
  12. Yoast SEO page view icon User last replied: 2 years ago. Most recent reply: 2 years ago by miragelimo.
  13. [Plugin: Cunjo: The Best Free Social Share Plugin] No longer shows up User last replied: 2 years ago. Most recent reply: 2 years ago by .
  14. Side Widget ads suddenly show blank User last replied: 2 years ago. Most recent reply: 2 years ago by mechx1.
  15. full html code showing when I post to fb User last replied: 2 years ago. No replies since.
  16. [resolved] Adsense ads showing in admin but not on site User last replied: 2 years ago. No replies since.
  17. WP doesn't show images User last replied: 3 years ago. Most recent reply: 2 years ago by pranata84.
  18. Site and content loading issues User last replied: 3 years ago. Most recent reply: 3 years ago by WPyogi.
  19. [closed] Header header adsense and right widget adsense pulled right User last replied: 3 years ago. Most recent reply: 3 years ago by WPyogi.
  20. [Theme: HeatMap Adsense Theme] Header and right widget pulling left User last replied: 3 years ago. Most recent reply: 3 years ago by kmessinger.
  21. [resolved] [Theme: HeatMap AdAptive] Top and right widgets are pulling left. User last replied: 3 years ago. Most recent reply: 3 years ago by heatmap.
  22. [resolved] [Theme: HeatMap AdAptive] How To Center Ads In Widget? User last replied: 3 years ago. No replies since.
  23. Bottom Adsense ad not showing properly User last replied: 3 years ago. No replies since.
  24. I want to "Turn Off" the thumb nails for posts to my facebook fan page User last replied: 3 years ago. No replies since.

Threads Started

  1. [Theme: Simplenotes] Simple Clean-No Support Started: 5 months ago No replies.
  2. [Theme: Simplenotes] Tagline Started: 5 months ago No replies.
  3. [resolved] Snippet showing 4 zeros before description Started: 5 months ago Most recent reply: 5 months ago by lesliejen2win.
  4. Custom CSS not working to move adsense ad to the right and up Started: 11 months ago Most recent reply: 11 months ago by Michael.
  5. Yoast SEO page view icon (cant see stats) Started: 2 years ago Most recent reply: 2 years ago by miragelimo.
  6. Yoast SEO page view icon Started: 2 years ago Most recent reply: 2 years ago by miragelimo.
  7. Homepage only showing one post Started: 2 years ago Most recent reply: 2 years ago by Michael.
  8. [resolved] [Plugin: Playbuzz] Quiz doesnt show in post. Just error Started: 2 years ago Most recent reply: 2 years ago by Playbuzz.
  9. [resolved] [Plugin: Featured Video Plus] video posting above post content Started: 2 years ago Most recent reply: 2 years ago by Alex.
  10. [Plugin: Featured Video Plus] Does this plugin work with heatmap theme? Started: 2 years ago Most recent reply: 2 years ago by Alex.
  11. Facebook share buttons not working Started: 2 years ago Most recent reply: 2 years ago by C W (VYSO).
  12. Views per page or post? Started: 2 years ago No replies.
  13. Side Widget ads suddenly show blank Started: 2 years ago Most recent reply: 2 years ago by mechx1.
  14. full html code showing when I post to fb Started: 2 years ago Most recent reply: 2 years ago by lesliejen2win.
  15. [resolved] Adsense ads showing in admin but not on site Started: 2 years ago Most recent reply: 2 years ago by lesliejen2win.
  16. Site and content loading issues Started: 3 years ago Most recent reply: 3 years ago by WPyogi.
  17. [closed] Header header adsense and right widget adsense pulled right Started: 3 years ago Most recent reply: 3 years ago by WPyogi.
  18. [resolved] [Theme: HeatMap AdAptive] Top and right widgets are pulling left. Started: 3 years ago Most recent reply: 3 years ago by heatmap.
  19. [Theme: HeatMap Adsense Theme] Header and right widget pulling left Started: 3 years ago Most recent reply: 3 years ago by kmessinger.
  20. Bottom Adsense ad not showing properly Started: 3 years ago No replies.
  21. I want to "Turn Off" the thumb nails for posts to my facebook fan page Started: 3 years ago No replies.