WordPress.org

Forums

User Profile

leadandfollow

User Activity

Recent Replies

  1. Theme Issue User last replied: 6 years ago. Most recent reply: 6 years ago by @mercime.
  2. [resolved] php syntax help User last replied: 6 years ago. Most recent reply: 6 years ago by heidipj.
  3. adsense User last replied: 6 years ago. Most recent reply: 5 years ago by sumeetrajaggarwal.
  4. Mulitple Authors - different sidebars User last replied: 6 years ago. No replies since.
  5. [resolved] Which template does the tags page use? User last replied: 6 years ago. Most recent reply: 6 years ago by Dgold.
  6. Theme Installation Error (Permission denied line 472?) User last replied: 6 years ago. No replies since.
  7. Widgets title: use blank? User last replied: 6 years ago. No replies since.
  8. moving sidebar User last replied: 6 years ago. Most recent reply: 6 years ago by moshu.
  9. Do you get better stats with wordpress.com? Client is worried User last replied: 6 years ago. Most recent reply: 6 years ago by redheadedninja.
  10. [closed] Branford Magazine - front page screwy in Firefox User last replied: 6 years ago. Most recent reply: 6 years ago by whooami.
  11. Monotone theme– problem with margin around image... User last replied: 6 years ago. Most recent reply: 6 years ago by cuorhome.
  12. unexpected T_STRING User last replied: 6 years ago. No replies since.
  13. Hide comments to everyone but author? User last replied: 6 years ago. No replies since.
  14. Forgot Admin Password/Email to website... Help!!!! User last replied: 6 years ago. Most recent reply: 6 years ago by jay72488.
  15. getting a "fatal error" msg! Help User last replied: 6 years ago. No replies since.
  16. [resolved] atahualpa Theme - quick question (blog roll) User last replied: 6 years ago. Most recent reply: 6 years ago by siddr20.
  17. [resolved] Cut off links, why? User last replied: 6 years ago. Most recent reply: 6 years ago by alexrogahn.
  18. [resolved] Double Link Appearing on just one page?? HELP User last replied: 6 years ago. Most recent reply: 6 years ago by benmoore.
  19. Fluid Width Blix Theme - browser test help User last replied: 6 years ago. Most recent reply: 5 years ago by .
  20. [resolved] All Themes Broken -- "missing Stylesheet message"? User last replied: 6 years ago. Most recent reply: 6 years ago by dskinner.
  21. Linking to archives User last replied: 6 years ago. No replies since.
  22. Category folder is not being created on my Host! User last replied: 6 years ago. No replies since.
  23. Image Captions Disappear When Post is Saved User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.