WordPress.org

Forums

User Profile

ktbug237

User Activity

Recent Replies

  1. [Plugin: Simple Background Video | Zuhaitz] Display image while the video is loading? User last replied: 2 months ago. Most recent reply: 2 months ago by Guillermo Muņoz.
  2. Says media isn't uploaded, but it is? User last replied: 2 months ago. Most recent reply: 2 months ago by dj2151.
  3. [Plugin: Gravity Forms Repeater Add-On] repeater breaking multipage ajax User last replied: 3 months ago. No replies since.
  4. [Plugin: Toolset Types] How to get custom fields to save default without editing? User last replied: 6 months ago. Most recent reply: 6 months ago by Beda.
  5. [Theme: GeneratePress] The theme I've been looking for as a developer User last replied: 1 year ago. Most recent reply: 1 year ago by Tom.
  6. [resolved] [Plugin: Scroll Triggered Boxes] Box not appearing - javascript not getting included User last replied: 1 year ago. No replies since.
  7. [Plugin: Scroll Triggered Boxes] Box not appearing - javascript not getting included User last replied: 1 year ago. No replies since.
  8. Query for getting posts in a custom post type, custom taxonomy? User last replied: 2 years ago. Most recent reply: 2 years ago by vtxyzzy.
  9. Plugin to *enlarge* & crop image? User last replied: 2 years ago. No replies since.
  10. Enclosure custom field auto-deleting? User last replied: 2 years ago. No replies since.
  11. [resolved] Previous Posts Link not working on index page User last replied: 3 years ago. No replies since.
  12. [Plugin: User Photo] Add user photo to registration form? User last replied: 3 years ago. No replies since.
  13. Post custom Facebook message on users' accounts User last replied: 5 years ago. Most recent reply: 5 years ago by KatieBen.
  14. Is there a Plugin CSS Styling Guide? User last replied: 5 years ago. Most recent reply: 5 years ago by Chris Aprea.

Threads Started

  1. [Plugin: Simple Background Video | Zuhaitz] Display image while the video is loading? Started: 2 months ago Most recent reply: 2 months ago by Guillermo Muņoz.
  2. Says media isn't uploaded, but it is? Started: 3 months ago Most recent reply: 2 months ago by dj2151.
  3. [Plugin: Toolset Types] How to get custom fields to save default without editing? Started: 6 months ago Most recent reply: 6 months ago by Beda.
  4. [Theme: GeneratePress] The theme I've been looking for as a developer Started: 1 year ago Most recent reply: 1 year ago by Tom.
  5. [resolved] [Plugin: Scroll Triggered Boxes] Box not appearing - javascript not getting included Started: 1 year ago Most recent reply: 1 year ago by Katie Benedetto Jones.
  6. [Plugin: Scroll Triggered Boxes] Box not appearing - javascript not getting included Started: 1 year ago No replies.
  7. Query for getting posts in a custom post type, custom taxonomy? Started: 2 years ago Most recent reply: 2 years ago by vtxyzzy.
  8. Plugin to *enlarge* & crop image? Started: 2 years ago No replies.
  9. Enclosure custom field auto-deleting? Started: 2 years ago No replies.
  10. [resolved] Previous Posts Link not working on index page Started: 3 years ago Most recent reply: 3 years ago by Katie Benedetto Jones.
  11. [Plugin: User Photo] Add user photo to registration form? Started: 3 years ago No replies.
  12. Is there a Plugin CSS Styling Guide? Started: 5 years ago Most recent reply: 5 years ago by Chris Aprea.