WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

krugern

User Activity

Recent Replies

  1. IE not displaying my fGallery properly, though fine in FF User last replied: 10 years ago. Most recent reply: 10 years ago by flush.
  2. Add blogroll to sidebar User last replied: 10 years ago. Most recent reply: 9 years ago by osnola.
  3. Defult theme error User last replied: 10 years ago. Most recent reply: 10 years ago by xinfo.
  4. Invalid argument supplied User last replied: 10 years ago. Most recent reply: 9 years ago by aloha.
  5. Signing posts with author's name User last replied: 10 years ago. Most recent reply: 10 years ago by Les Bessant.
  6. no login link! User last replied: 10 years ago. Most recent reply: 10 years ago by Chris_K.
  7. How to move navigation? User last replied: 10 years ago. No replies since.
  8. [resolved] My themes are gone? User last replied: 10 years ago. Most recent reply: 10 years ago by spencerp.
  9. Background img in wp_list_pages User last replied: 10 years ago. No replies since.
  10. Removing meta and archives User last replied: 10 years ago. Most recent reply: 10 years ago by manstraw.
  11. [resolved] my sidebar changes if I go to a diffent page in my site User last replied: 10 years ago. Most recent reply: 10 years ago by spencerp.
  12. Guests can impersonate real users! User last replied: 10 years ago. No replies since.
  13. [resolved] "Previous Entries"-link on mainpage is not correct User last replied: 10 years ago. No replies since.
  14. Can I clip entries? User last replied: 10 years ago. No replies since.
  15. "Previous Entries"-link on mainpage is not correct and gives 404-error. User last replied: 10 years ago. No replies since.
  16. Isnt IE supported ??? User last replied: 10 years ago. Most recent reply: 10 years ago by jagge2004.

Threads Started

No more topics posted.