WordPress.org

Forums

User Profile

kostuj

User Activity

Recent Replies

  1. [resolved] Auto update failed and now cannot log in User last replied: 8 months ago. Most recent reply: 8 months ago by James Huff.
  2. warning: creating default object from empty value User last replied: 3 years ago. No replies since.
  3. yearly archives User last replied: 5 years ago. Most recent reply: 5 years ago by Tara.
  4. archives formatting and trademark symbol User last replied: 5 years ago. Most recent reply: 5 years ago by rosetrees.
  5. validation worries warranted or unwarranted? User last replied: 7 years ago. Most recent reply: 7 years ago by whooami.
  6. widget functioning User last replied: 7 years ago. Most recent reply: 7 years ago by ryans149.
  7. 2.8 widget operation and other issues? User last replied: 7 years ago. No replies since.
  8. "role" attribute validation errors User last replied: 7 years ago. Most recent reply: 7 years ago by esmi.
  9. individual file changes from 2.3 to 2.5 User last replied: 8 years ago. Most recent reply: 8 years ago by MichaelH.
  10. adding special characters to blog title User last replied: 8 years ago. Most recent reply: 8 years ago by moshu.
  11. [resolved] still cannot add mailto link in 2.2.3 User last replied: 8 years ago. No replies since.
  12. widget validation errors User last replied: 9 years ago. No replies since.
  13. knew I'd goof the upgrade User last replied: 9 years ago. No replies since.
  14. [closed] cannot add e-mail link to blogroll User last replied: 9 years ago. Most recent reply: 9 years ago by MichaelH.
  15. mail to link in version 2.2.1 User last replied: 9 years ago. Most recent reply: 9 years ago by MichaelH.
  16. re-publishing posts User last replied: 9 years ago. No replies since.
  17. adhesive plug-in update? User last replied: 9 years ago. No replies since.
  18. small adhesive problem User last replied: 9 years ago. Most recent reply: 9 years ago by vkaryl.
  19. Feed technicalities User last replied: 9 years ago. Most recent reply: 9 years ago by vkaryl.
  20. [resolved] format appearance of blog articles User last replied: 9 years ago. No replies since.
  21. permalink characters User last replied: 10 years ago. No replies since.
  22. inbound links and deleted posts access User last replied: 10 years ago. Most recent reply: 9 years ago by Mkadmin.
  23. syndication feed cut-off User last replied: 10 years ago. Most recent reply: 10 years ago by Samuel Wood (Otto).
  24. single post page display malfunction or me? User last replied: 10 years ago. No replies since.
  25. formatting inconsistency in single page post User last replied: 10 years ago. No replies since.
  26. goofing up fonts/adjusting date and time of posts User last replied: 10 years ago. Most recent reply: 10 years ago by jsekera.
  27. displaying links list on Archive page User last replied: 10 years ago. Most recent reply: 10 years ago by Kafkaesqui.
  28. syndication question and validation problems User last replied: 10 years ago. Most recent reply: 10 years ago by Samuel B.
  29. Can't get RSS feed to work User last replied: 10 years ago. Most recent reply: 10 years ago by sharq.
  30. multiple categories not needed, format for only one? User last replied: 10 years ago. No replies since.

Threads Started

  1. [resolved] Auto update failed and now cannot log in Started: 8 months ago Most recent reply: 8 months ago by James Huff.
  2. warning: creating default object from empty value Started: 3 years ago No replies.
  3. archives formatting and trademark symbol Started: 5 years ago Most recent reply: 5 years ago by rosetrees.
  4. yearly archives Started: 5 years ago Most recent reply: 5 years ago by Tara.
  5. validation worries warranted or unwarranted? Started: 7 years ago Most recent reply: 7 years ago by whooami.
  6. widget functioning Started: 7 years ago Most recent reply: 7 years ago by ryans149.
  7. 2.8 widget operation and other issues? Started: 7 years ago No replies.
  8. "role" attribute validation errors Started: 7 years ago Most recent reply: 7 years ago by esmi.
  9. individual file changes from 2.3 to 2.5 Started: 8 years ago Most recent reply: 8 years ago by MichaelH.
  10. adding special characters to blog title Started: 8 years ago Most recent reply: 8 years ago by moshu.
  11. [resolved] still cannot add mailto link in 2.2.3 Started: 8 years ago Most recent reply: 8 years ago by kostuj.
  12. widget validation errors Started: 9 years ago Most recent reply: 9 years ago by kostuj.
  13. knew I'd goof the upgrade Started: 9 years ago Most recent reply: 9 years ago by kostuj.
  14. mail to link in version 2.2.1 Started: 9 years ago Most recent reply: 9 years ago by MichaelH.
  15. [closed] cannot add e-mail link to blogroll Started: 9 years ago Most recent reply: 9 years ago by MichaelH.
  16. inbound links and deleted posts access Started: 10 years ago Most recent reply: 9 years ago by Mkadmin.
  17. re-publishing posts Started: 9 years ago Most recent reply: 9 years ago by kostuj.
  18. adhesive plug-in update? Started: 9 years ago Most recent reply: 9 years ago by kostuj.
  19. small adhesive problem Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  20. Feed technicalities Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  21. [resolved] format appearance of blog articles Started: 9 years ago Most recent reply: 9 years ago by kostuj.
  22. goofing up fonts/adjusting date and time of posts Started: 10 years ago Most recent reply: 10 years ago by jsekera.
  23. permalink characters Started: 10 years ago Most recent reply: 10 years ago by kostuj.
  24. syndication feed cut-off Started: 10 years ago Most recent reply: 10 years ago by Samuel Wood (Otto).
  25. single post page display malfunction or me? Started: 10 years ago No replies.
  26. formatting inconsistency in single page post Started: 10 years ago No replies.
  27. displaying links list on Archive page Started: 10 years ago Most recent reply: 10 years ago by Kafkaesqui.
  28. syndication question and validation problems Started: 10 years ago Most recent reply: 10 years ago by Samuel B.
  29. Can't get RSS feed to work Started: 10 years ago Most recent reply: 10 years ago by sharq.
  30. multiple categories not needed, format for only one? Started: 10 years ago Most recent reply: 10 years ago by kostuj.