WordPress.org

Forums

User Profile

kostuj

User Activity

Recent Replies

  1. warning: creating default object from empty value User last replied: 2 years ago. No replies since.
  2. yearly archives User last replied: 4 years ago. Most recent reply: 4 years ago by Tara.
  3. archives formatting and trademark symbol User last replied: 4 years ago. Most recent reply: 4 years ago by rosetrees.
  4. validation worries warranted or unwarranted? User last replied: 5 years ago. Most recent reply: 5 years ago by whooami.
  5. widget functioning User last replied: 5 years ago. Most recent reply: 5 years ago by ryans149.
  6. 2.8 widget operation and other issues? User last replied: 5 years ago. No replies since.
  7. "role" attribute validation errors User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  8. individual file changes from 2.3 to 2.5 User last replied: 7 years ago. Most recent reply: 7 years ago by MichaelH.
  9. adding special characters to blog title User last replied: 7 years ago. Most recent reply: 7 years ago by moshu.
  10. [resolved] still cannot add mailto link in 2.2.3 User last replied: 7 years ago. No replies since.
  11. widget validation errors User last replied: 7 years ago. No replies since.
  12. knew I'd goof the upgrade User last replied: 7 years ago. No replies since.
  13. [closed] cannot add e-mail link to blogroll User last replied: 7 years ago. Most recent reply: 7 years ago by MichaelH.
  14. mail to link in version 2.2.1 User last replied: 7 years ago. Most recent reply: 7 years ago by MichaelH.
  15. re-publishing posts User last replied: 8 years ago. No replies since.
  16. adhesive plug-in update? User last replied: 8 years ago. No replies since.
  17. small adhesive problem User last replied: 8 years ago. Most recent reply: 8 years ago by vkaryl.
  18. Feed technicalities User last replied: 8 years ago. Most recent reply: 8 years ago by vkaryl.
  19. [resolved] format appearance of blog articles User last replied: 8 years ago. No replies since.
  20. permalink characters User last replied: 8 years ago. No replies since.
  21. inbound links and deleted posts access User last replied: 8 years ago. Most recent reply: 8 years ago by Mkadmin.
  22. syndication feed cut-off User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel Wood (Otto).
  23. single post page display malfunction or me? User last replied: 9 years ago. No replies since.
  24. formatting inconsistency in single page post User last replied: 9 years ago. No replies since.
  25. goofing up fonts/adjusting date and time of posts User last replied: 9 years ago. Most recent reply: 8 years ago by jsekera.
  26. displaying links list on Archive page User last replied: 9 years ago. Most recent reply: 9 years ago by Kafkaesqui.
  27. syndication question and validation problems User last replied: 9 years ago. Most recent reply: 9 years ago by Samuel B.
  28. Can't get RSS feed to work User last replied: 9 years ago. Most recent reply: 9 years ago by sharq.
  29. multiple categories not needed, format for only one? User last replied: 9 years ago. No replies since.

Threads Started

  1. warning: creating default object from empty value Started: 2 years ago No replies.
  2. archives formatting and trademark symbol Started: 4 years ago Most recent reply: 4 years ago by rosetrees.
  3. yearly archives Started: 4 years ago Most recent reply: 4 years ago by Tara.
  4. validation worries warranted or unwarranted? Started: 5 years ago Most recent reply: 5 years ago by whooami.
  5. widget functioning Started: 5 years ago Most recent reply: 5 years ago by ryans149.
  6. 2.8 widget operation and other issues? Started: 5 years ago No replies.
  7. "role" attribute validation errors Started: 5 years ago Most recent reply: 5 years ago by esmi.
  8. individual file changes from 2.3 to 2.5 Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  9. adding special characters to blog title Started: 7 years ago Most recent reply: 7 years ago by moshu.
  10. [resolved] still cannot add mailto link in 2.2.3 Started: 7 years ago Most recent reply: 7 years ago by kostuj.
  11. widget validation errors Started: 7 years ago Most recent reply: 7 years ago by kostuj.
  12. knew I'd goof the upgrade Started: 7 years ago Most recent reply: 7 years ago by kostuj.
  13. mail to link in version 2.2.1 Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  14. [closed] cannot add e-mail link to blogroll Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  15. inbound links and deleted posts access Started: 8 years ago Most recent reply: 8 years ago by Mkadmin.
  16. re-publishing posts Started: 8 years ago Most recent reply: 8 years ago by kostuj.
  17. adhesive plug-in update? Started: 8 years ago Most recent reply: 8 years ago by kostuj.
  18. small adhesive problem Started: 8 years ago Most recent reply: 8 years ago by vkaryl.
  19. Feed technicalities Started: 8 years ago Most recent reply: 8 years ago by vkaryl.
  20. [resolved] format appearance of blog articles Started: 8 years ago Most recent reply: 8 years ago by kostuj.
  21. goofing up fonts/adjusting date and time of posts Started: 9 years ago Most recent reply: 8 years ago by jsekera.
  22. permalink characters Started: 8 years ago Most recent reply: 8 years ago by kostuj.
  23. syndication feed cut-off Started: 8 years ago Most recent reply: 8 years ago by Samuel Wood (Otto).
  24. single post page display malfunction or me? Started: 9 years ago No replies.
  25. formatting inconsistency in single page post Started: 9 years ago No replies.
  26. displaying links list on Archive page Started: 9 years ago Most recent reply: 9 years ago by Kafkaesqui.
  27. syndication question and validation problems Started: 9 years ago Most recent reply: 9 years ago by Samuel B.
  28. Can't get RSS feed to work Started: 9 years ago Most recent reply: 9 years ago by sharq.
  29. multiple categories not needed, format for only one? Started: 9 years ago Most recent reply: 9 years ago by kostuj.