WordPress.org

Forums

User Profile

koop

User Activity

Recent Replies

  1. [resolved] edit gallery User last replied: 2 years ago. Most recent reply: 2 years ago by zabatonni.
  2. [resolved] Media Uploader: Won't Add Featured Images User last replied: 2 years ago. Most recent reply: 2 years ago by ithacaindy.
  3. [resolved] Insert different sizes of image missing User last replied: 2 years ago. No replies since.
  4. [resolved] [closed] 3.5 beta missing 'Use As Featured Image' link in media upload screen User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  5. [resolved] customize options User last replied: 2 years ago. No replies since.
  6. [resolved] Customizer User last replied: 2 years ago. Most recent reply: 2 years ago by Matt.
  7. [Plugin: Debug Bar] Impotent Debug Button User last replied: 3 years ago. Most recent reply: 3 years ago by Peter Westwood.
  8. [resolved] [Plugin: Debug Bar] javascript error in version 0.4.1 User last replied: 4 years ago. No replies since.
  9. [Plugin: Elastic Theme Editor] Cannot activate User last replied: 4 years ago. No replies since.
  10. [Plugin: Elastic Theme Editor] Elastic page doesn't appear in Theme menu User last replied: 5 years ago. Most recent reply: 4 years ago by L7world.
  11. [Plugin: Elastic Theme Editor] json error User last replied: 5 years ago. Most recent reply: 4 years ago by Emilian Robert Vicol.
  12. [resolved] [Plugin: Elastic Theme Editor] any documentation available? User last replied: 5 years ago. Most recent reply: 4 years ago by robine.

Threads Started

No more topics posted.