WordPress.org

Forums

User Profile

kongo47

User Activity

Recent Replies

  1. [Plugin: PostgreSQL for WordPress (PG4WP)] database cannot be selected at install User last replied: 4 years ago. Most recent reply: 3 years ago by corgi.

Threads Started

  1. [Plugin: PostgreSQL for WordPress (PG4WP)] database cannot be selected at install Started: 4 years ago Most recent reply: 3 years ago by corgi.