WordPress.org

Forums

User Profile

kmessinger

User Activity

Recent Replies

  1. Unresponsive script User last replied: 4 hours ago. Most recent reply: 38 minutes ago by newbieposter.
  2. Filesystem errors User last replied: 4 hours ago. No replies since.
  3. Page shows Script when embeding links User last replied: 4 hours ago. No replies since.
  4. Woocommerce checkout button disappear User last replied: 13 hours ago. Most recent reply: 13 hours ago by Peter54.
  5. Changed my blog' s url in a wrong way and now there' s no blog but error User last replied: 13 hours ago. Most recent reply: 12 hours ago by james234.
  6. "Error establishing a database connection" User last replied: 13 hours ago. Most recent reply: 10 hours ago by sesames.
  7. [closed] How to remove Zend Optimizer from wordpress (and gut it) User last replied: 1 day ago. Most recent reply: 22 hours ago by Jon (Kenshino).
  8. Fixing a blocked referrer from my spam list User last replied: 1 day ago. No replies since.
  9. [resolved] the wp-admin page does not show up anymore User last replied: 1 day ago. Most recent reply: 1 day ago by websitefreelancer.
  10. How to add small yellow circle to active and hover navigation bar User last replied: 1 day ago. Most recent reply: 1 day ago by stephencottontail.
  11. How to alter WordPress RSS User last replied: 1 day ago. Most recent reply: 1 day ago by kirstenvan.
  12. The requested URL /wp-login.php was not found on this server User last replied: 1 day ago. No replies since.
  13. [resolved] Home page freezes when opening User last replied: 1 day ago. Most recent reply: 1 day ago by damofing.
  14. [resolved] Blog Removed? User last replied: 2 days ago. Most recent reply: 2 days ago by discoveringtheheart.
  15. Error establishing a database connection User last replied: 2 days ago. No replies since.
  16. Social Icons Not Showing and Link Not Working User last replied: 2 days ago. No replies since.
  17. Page contents not visable in editor User last replied: 2 days ago. No replies since.
  18. Text in the Stamford theme? User last replied: 2 days ago. No replies since.
  19. Visual Editor not working after 4.2 upgrade User last replied: 4 days ago. Most recent reply: 18 hours ago by pfm.
  20. [closed] Site can be viewed only as a preview User last replied: 4 days ago. No replies since.
  21. Hide a plugin User last replied: 4 days ago. Most recent reply: 4 days ago by Matthew.
  22. Latest Update User last replied: 4 days ago. No replies since.
  23. Looking for a book to learn WordPress User last replied: 4 days ago. Most recent reply: 4 days ago by GusGF.
  24. [resolved] Upgrade to 4.2.1 and now can't switch between text and visual editor User last replied: 4 days ago. Most recent reply: 4 days ago by topdawgnate.
  25. Site title appearing twice on browser tab and product title is too big User last replied: 4 days ago. No replies since.
  26. [resolved] Invalid post type User last replied: 5 days ago. Most recent reply: 4 days ago by lepass7.
  27. Imported from Blogger, but RSS feed on other blogs broken? User last replied: 5 days ago. Most recent reply: 5 days ago by MarkRH.
  28. Import is not working User last replied: 5 days ago. No replies since.
  29. 'Preview Changes' not working on main blog page User last replied: 5 days ago. Most recent reply: 4 days ago by marky10000.
  30. Eliminate render-blocking JavaScript and CSS in above-the-fold content User last replied: 5 days ago. Most recent reply: 2 days ago by Andrew.

Threads Started

  1. [resolved] Does the 2.3 Alpha have the problem Sucuri warned about today? Started: 1 week ago Most recent reply: 1 week ago by kmessinger.
  2. [Plugin: Secure Hidden Login] Fails with upgrade 4.3-alpha-3229 Started: 1 week ago Most recent reply: 1 week ago by kmessinger.
  3. [resolved] [Plugin: Two Factor Authentication] Secure Hidden Login won't work with this plugin Started: 1 month ago Most recent reply: 1 month ago by kmessinger.
  4. [resolved] Akismet needs upgrade everyday Started: 1 month ago Most recent reply: 1 month ago by kmessinger.
  5. [Plugin: Secure Hidden Login] Helps with security and other advantages Started: 1 month ago No replies.
  6. [resolved] [Theme: Twenty Fourteen] How to get the primary sidebar to extend to the footer Started: 1 month ago Most recent reply: 1 month ago by kmessinger.
  7. [Theme: EvoLve] Page not found message on home page Started: 1 month ago No replies.
  8. How to stop menu and sidebars from scrolling up Started: 2 months ago No replies.
  9. [resolved] [Plugin: UpdraftPlus Backup and Restoration] Backups not going to Google Drive Started: 2 months ago Most recent reply: 2 months ago by kmessinger.
  10. [Plugin: UpdraftPlus Backup and Restoration] Takes one of my worries away! Started: 2 months ago No replies.
  11. [resolved] Tag added to post when saved as draft Started: 2 months ago Most recent reply: 2 months ago by kmessinger.
  12. [resolved] Problem adding a widget above header Started: 3 months ago Most recent reply: 3 months ago by kmessinger.
  13. [resolved] Is it possible to center text in header coming from a script? Started: 3 months ago Most recent reply: 3 months ago by kmessinger.
  14. [resolved] Child theme functions calling double url Started: 3 months ago Most recent reply: 3 months ago by kmessinger.
  15. [resolved] [closed] Text editor does not show post when editing Started: 4 months ago Most recent reply: 3 months ago by kmessinger.
  16. Security questions about DDoS attacks Started: 4 months ago Most recent reply: 4 months ago by kmessinger.
  17. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Log in attempt in-spite of locked wp-admin Started: 4 months ago Most recent reply: 4 months ago by Yorman.
  18. [Theme: Twenty Fourteen] Moving post navigation below comments Started: 4 months ago No replies.
  19. [resolved] Merging 3 blogs into 1 Started: 4 months ago Most recent reply: 4 months ago by kmessinger.
  20. css driving me nuts Started: 7 months ago Most recent reply: 7 months ago by kmessinger.
  21. [Theme: Twenty Fourteen] How to center images and or text in the contents sidebar Started: 7 months ago Most recent reply: 7 months ago by kmessinger.
  22. [Theme: GeneratePress] I like it! Started: 7 months ago Most recent reply: 7 months ago by Tom.
  23. [resolved] PHP version - problem with 5.5 Started: 8 months ago Most recent reply: 8 months ago by kmessinger.
  24. [closed] Thesis theme error with WordPress 4.0-beta1 Started: 9 months ago Most recent reply: 9 months ago by esmi.
  25. [resolved] Error with plugin.php Started: 9 months ago Most recent reply: 9 months ago by kmessinger.
  26. [Plugin: WP Easy Columns] Using this for 2 columns of different content Started: 10 months ago No replies.
  27. [resolved] Editor has no tinyMCE icons or add media button Started: 1 year ago Most recent reply: 1 year ago by kmessinger.
  28. [Plugin: WP Super Cache] Error wp-cache-config-sample.php does not exist Started: 1 year ago Most recent reply: 1 year ago by webspyredmedia.
  29. [resolved] [Plugin: Page2cat: Category, Pages & Posts Shortcodes] Is it possible to show categories and sub-catagories? Started: 2 years ago Most recent reply: 1 year ago by rezon8dev.
  30. [resolved] Adding media generates server error Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).