WordPress.org

Forums

User Profile

kjodle

User Activity

Recent Replies

  1. Problem to change picture User last replied: 11 months ago. No replies since.
  2. [resolved] HELP WordPress is BLANK User last replied: 11 months ago. Most recent reply: 11 months ago by ChangingJosh.
  3. wordpress.org IP adress? User last replied: 11 months ago. No replies since.
  4. help User last replied: 11 months ago. Most recent reply: 11 months ago by catacaustic.
  5. Can someone point me in the right direction for this functionality? User last replied: 11 months ago. No replies since.
  6. feed/rss Not Found User last replied: 11 months ago. Most recent reply: 10 months ago by Pioneer Valley Web Design.
  7. eNewsletter User last replied: 11 months ago. No replies since.
  8. security issue - my site keeps getting hacked into User last replied: 11 months ago. Most recent reply: 11 months ago by mayer_g.
  9. Weird and broken link User last replied: 11 months ago. Most recent reply: 11 months ago by Tanath Fedo.
  10. Working with fonts in WordPress User last replied: 11 months ago. No replies since.
  11. Ridding pages User last replied: 11 months ago. No replies since.
  12. New linking 'feature' is awful User last replied: 11 months ago. Most recent reply: 11 months ago by annew.
  13. google search User last replied: 11 months ago. No replies since.
  14. Updated WordPress and plugins, now nothing shows User last replied: 11 months ago. Most recent reply: 11 months ago by grimaldo14.
  15. [resolved] All elements 1 pixel less in height User last replied: 11 months ago. Most recent reply: 11 months ago by Curly-Chick.
  16. [resolved] drop down menu User last replied: 11 months ago. Most recent reply: 11 months ago by abdool7.
  17. error when searching themes User last replied: 11 months ago. No replies since.
  18. [resolved] affiliate links ugly User last replied: 11 months ago. Most recent reply: 11 months ago by torro77.
  19. Image Quality Issues User last replied: 11 months ago. No replies since.
  20. Changing directory User last replied: 11 months ago. No replies since.
  21. [resolved] why do I have 2 dashboards? User last replied: 11 months ago. Most recent reply: 11 months ago by lornalily.
  22. Constant DeBug User last replied: 11 months ago. Most recent reply: 11 months ago by catacaustic.
  23. Can't get past login screen User last replied: 11 months ago. No replies since.
  24. Dreamweaver with WordPress User last replied: 11 months ago. No replies since.
  25. Can't Save/Publish new Posts User last replied: 11 months ago. Most recent reply: 11 months ago by pavelevap.
  26. Where is my form?? User last replied: 11 months ago. Most recent reply: 11 months ago by FreestyleTraining.
  27. syntax error (in html or in php) User last replied: 11 months ago. No replies since.
  28. [resolved] [Theme: Graphene] Custom Styles in WordPress Editor? User last replied: 11 months ago. Most recent reply: 11 months ago by Ivcata.
  29. admin screen gone blank User last replied: 11 months ago. No replies since.
  30. BuddyPress or bbPress? User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).

Threads Started

No more topics posted.