WordPress.org

Forums

User Profile

kjodle

User Activity

Recent Replies

  1. How to insert 301 redirect code in htaccess properly? User last replied: 6 months ago. Most recent reply: 6 months ago by ronnel230.
  2. Error importing wordpress.com blog to self-hosted User last replied: 7 months ago. Most recent reply: 7 months ago by cowgirly.
  3. [resolved] WordPress 4.0 release date when? User last replied: 7 months ago. No replies since.
  4. Looking for top10 plugins to start User last replied: 7 months ago. No replies since.
  5. Subdomain is under use by a company, Without My Permission is it possible User last replied: 7 months ago. Most recent reply: 7 months ago by Alen.
  6. Out of control Read More's in backend User last replied: 7 months ago. No replies since.
  7. [resolved] Multisite right for me? User last replied: 7 months ago. Most recent reply: 7 months ago by resesidan.
  8. GONE! It's ALL gone!! User last replied: 7 months ago. No replies since.
  9. My website is redirecting to a youtube video User last replied: 7 months ago. Most recent reply: 6 months ago by perezbox.
  10. Site jacked and need help User last replied: 7 months ago. Most recent reply: 7 months ago by Kidcompassion.
  11. Twitter Plugin crashing the site editor User last replied: 7 months ago. No replies since.
  12. Any video help? User last replied: 7 months ago. No replies since.
  13. Looking for plugin to check if typing is correct User last replied: 7 months ago. No replies since.
  14. price box User last replied: 7 months ago. Most recent reply: 7 months ago by allanpoe.
  15. Help with "Aspect" Theme User last replied: 7 months ago. No replies since.
  16. [resolved] My site was obliterated while testing out themes User last replied: 7 months ago. Most recent reply: 7 months ago by Lorenzo Orlando Caum.
  17. [resolved] Graphene theme menu not working User last replied: 7 months ago. Most recent reply: 7 months ago by alibek.
  18. Modify the Excerpt in Slider in Graphene User last replied: 7 months ago. No replies since.
  19. Can't see my tag line User last replied: 7 months ago. No replies since.
  20. Avatar for wordpress.org User last replied: 7 months ago. No replies since.
  21. can't login, am asked to reinstall User last replied: 7 months ago. Most recent reply: 7 months ago by jennigje.
  22. Broken Links User last replied: 7 months ago. No replies since.
  23. Dashboard: Can I Get A Two Column Layout User last replied: 7 months ago. No replies since.
  24. Page gose into archive User last replied: 7 months ago. No replies since.
  25. Make mobile theme look like desktop User last replied: 7 months ago. No replies since.
  26. How can I enter a 'widget' into a post? User last replied: 7 months ago. No replies since.
  27. 2 versions of the same theme User last replied: 7 months ago. Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  28. text won't show up on static front page User last replied: 7 months ago. Most recent reply: 7 months ago by alchymyth.
  29. wordpress has a memcached bug User last replied: 7 months ago. Most recent reply: 7 months ago by Ipstenu (Mika Epstein).
  30. [resolved] Make images appear as their original size. User last replied: 7 months ago. Most recent reply: 7 months ago by millerguide.

Threads Started

No more topics posted.