WordPress.org

Forums

User Profile

kjodle

User Activity

Recent Replies

  1. updating WP from subdirectory to root User last replied: 3 months ago. No replies since.
  2. Non-destructive WordPress re-install tips User last replied: 3 months ago. No replies since.
  3. Why is this page opening so slow? User last replied: 3 months ago. No replies since.
  4. Server error trying to install WP to Dreamweaver CC 2015 User last replied: 3 months ago. No replies since.
  5. How to Block Bots & Bogus "Direct Visits"? User last replied: 3 months ago. Most recent reply: 3 months ago by nootkan.
  6. Many Administrators on account being created after deleted User last replied: 3 months ago. No replies since.
  7. Nasty links underneath post & plugins disappeared User last replied: 3 months ago. No replies since.
  8. Removing /wordpress from URL User last replied: 3 months ago. No replies since.
  9. [resolved] Is there a way to choose a target page for new posts ? User last replied: 3 months ago. Most recent reply: 3 months ago by TheParad0X.
  10. Is there any plugin that allows users create their own blogs User last replied: 3 months ago. Most recent reply: 2 months ago by sophiasparkles.
  11. can't center post date and footer widgets User last replied: 3 months ago. No replies since.
  12. background to specific page User last replied: 3 months ago. No replies since.
  13. 404 Errors but fine once refreshed User last replied: 3 months ago. No replies since.
  14. trouble with website on mobile device User last replied: 3 months ago. Most recent reply: 3 months ago by misatkd.
  15. Changing site URL, remove /blog slug User last replied: 3 months ago. No replies since.
  16. How to take down the website? User last replied: 3 months ago. Most recent reply: 3 months ago by Nathan Miller.
  17. Visual Editor Is Acting Buggy User last replied: 3 months ago. No replies since.
  18. Question about user permissions User last replied: 3 months ago. No replies since.
  19. [resolved] Public post and still saying this post is password protected User last replied: 3 months ago. Most recent reply: 3 months ago by sebarech.
  20. Add media User last replied: 3 months ago. Most recent reply: 3 months ago by Shaun1733.
  21. Hosting restored my databases but cannot get WP site live again User last replied: 3 months ago. No replies since.
  22. Adding Direct Download Link in Lightbox User last replied: 3 months ago. No replies since.
  23. How could 1000 posts suddenly be trashed? User last replied: 3 months ago. No replies since.
  24. [resolved] Media Uploader "freezes" at 50% on specific file User last replied: 3 months ago. Most recent reply: 3 months ago by dataustin.
  25. WordPress Database repair User last replied: 3 months ago. Most recent reply: 3 months ago by Sibawayh.
  26. How to get this HTML Select code to work? User last replied: 3 months ago. No replies since.
  27. function php User last replied: 3 months ago. No replies since.
  28. how do i create this dynamic menu on homepage ? User last replied: 3 months ago. No replies since.
  29. 404 File or directory not found User last replied: 3 months ago. No replies since.
  30. Two Homes Listed in Menu User last replied: 3 months ago. Most recent reply: 3 months ago by ultramusicman.

Threads Started

No more topics posted.