WordPress.org

Forums

User Profile

kjodle

User Activity

Recent Replies

  1. cannot update, cannot add plugins, cannot make changes in EDITOR User last replied: 11 months ago. No replies since.
  2. My WordPress UI is broken User last replied: 11 months ago. No replies since.
  3. wp-admin vs. Visit Site User last replied: 11 months ago. No replies since.
  4. Image Gallery User last replied: 11 months ago. No replies since.
  5. Changing content User last replied: 11 months ago. Most recent reply: 11 months ago by bosen.
  6. Padding & Spacing Issues User last replied: 11 months ago. Most recent reply: 11 months ago by ScrumptiousBunsUK.
  7. comments disappeared and can't leave new comments User last replied: 11 months ago. No replies since.
  8. Changes? User last replied: 11 months ago. Most recent reply: 11 months ago by MusingsByBeth.
  9. Problem with previewing posts User last replied: 11 months ago. Most recent reply: 11 months ago by Shacks210.
  10. [resolved] Posts per blog page - not working User last replied: 11 months ago. Most recent reply: 11 months ago by stan19.
  11. getting adsense to work User last replied: 11 months ago. No replies since.
  12. Looking for a music plugin User last replied: 11 months ago. No replies since.
  13. Turn off Automatic Updates for Multiple Websites User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  14. Slider with descriptive text content User last replied: 11 months ago. No replies since.
  15. Request: Search favorite plugins list User last replied: 11 months ago. Most recent reply: 11 months ago by master412160.
  16. Quick Question about multi-sites User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  17. Is wp edit pro legit User last replied: 11 months ago. No replies since.
  18. Plugin for editing buttons User last replied: 11 months ago. Most recent reply: 11 months ago by esmi.
  19. [resolved] Duplicate pages User last replied: 11 months ago. Most recent reply: 11 months ago by gk2raghav.
  20. WordPress in a sub-folder User last replied: 11 months ago. Most recent reply: 11 months ago by krajola.
  21. Login problems User last replied: 11 months ago. No replies since.
  22. Cannot edit/post any new post since the update to 3.9 User last replied: 11 months ago. Most recent reply: 11 months ago by gmondragon.
  23. Page Loses Connection and won't Update User last replied: 11 months ago. No replies since.
  24. Subversion User last replied: 11 months ago. Most recent reply: 11 months ago by T.J. Santillo.
  25. Fixed top bar with bootstrap User last replied: 11 months ago. Most recent reply: 11 months ago by Van Hooreweder.
  26. [Plugin: User Access Manager] Am I missing something or just doing it wrong? User last replied: 11 months ago. No replies since.
  27. My site got hacked User last replied: 11 months ago. No replies since.
  28. 3.9 " update home page" link doesn't work User last replied: 11 months ago. No replies since.
  29. Multilanguage unsupported with php ver. > 5.3.27 User last replied: 11 months ago. No replies since.
  30. Best way to display posts sorted by category on one page? User last replied: 11 months ago. No replies since.

Threads Started

No more topics posted.