WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kjodle

User Activity

Recent Replies

  1. [resolved] Making post box size smaller? User last replied: 1 week ago. Most recent reply: 1 week ago by SA Sims.
  2. [resolved] Image map in header User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Berserkir-Wolf.
  3. Remove Header Image & Move H1 in Graphene User last replied: 2 weeks ago. No replies since.
  4. Custom css or some other issue? User last replied: 3 weeks ago. No replies since.
  5. [resolved] Help, deactivated plugins not showing up on single sites! User last replied: 1 month ago. Most recent reply: 1 week ago by Juddi22.
  6. Multiple photos at web host User last replied: 1 month ago. No replies since.
  7. An Automated wordpress update failed User last replied: 1 month ago. No replies since.
  8. Importing from Blogger User last replied: 1 month ago. Most recent reply: 1 month ago by Andrew.
  9. [resolved] My site is hacked? User last replied: 1 month ago. Most recent reply: 1 month ago by Porkius.
  10. Affiliate Links Not Working-or Visible, plus more problems.... User last replied: 1 month ago. Most recent reply: 1 month ago by SusiGG.
  11. Transferring Webs to WordPress User last replied: 1 month ago. No replies since.
  12. Installed new wordpress 4.1 version but site not loading properly User last replied: 1 month ago. No replies since.
  13. Lost post recovered but not found User last replied: 1 month ago. No replies since.
  14. [resolved] Search sourcecode throughout site User last replied: 2 months ago. Most recent reply: 2 months ago by creekdweller.
  15. Problem with search results in plugins! User last replied: 3 months ago. Most recent reply: 3 months ago by thegap81.
  16. Weird symbols after URL "/#_=_" User last replied: 3 months ago. No replies since.
  17. [resolved] Blog post issue User last replied: 4 months ago. Most recent reply: 4 months ago by drjessechappus.
  18. Theme issue User last replied: 4 months ago. No replies since.
  19. [resolved] CSS - Heading 5, Heading 4, etc User last replied: 4 months ago. Most recent reply: 4 months ago by jennjoanne.
  20. How to change my blog post page to not be the defaultfront page?(Details inside) User last replied: 4 months ago. Most recent reply: 4 months ago by rushingparachutes.
  21. Build and test site without deactivating current site User last replied: 4 months ago. No replies since.
  22. Clear cache setting User last replied: 6 months ago. No replies since.
  23. Posting in WordPress User last replied: 6 months ago. Most recent reply: 5 months ago by laresbernardo.
  24. All plug ins de-activated and error message User last replied: 6 months ago. Most recent reply: 5 months ago by nailmusic.
  25. WordPress 4.0 problems User last replied: 6 months ago. Most recent reply: 5 months ago by gaz-blog.
  26. Site content viewed by IP address User last replied: 6 months ago. Most recent reply: 5 months ago by lostd.
  27. I updated to 4.0 and now my webisite isnt showing up User last replied: 6 months ago. Most recent reply: 5 months ago by UaMV.
  28. After upgrade to 4.0 i do not see the context of post.. User last replied: 6 months ago. No replies since.
  29. Messed with coding, site won't show User last replied: 6 months ago. Most recent reply: 6 months ago by jzhu.
  30. Blog section of my website User last replied: 6 months ago. No replies since.

Threads Started

  1. Improve Visibility of Screen Options tab Started: 2 years ago Most recent reply: 1 year ago by kirkward.
  2. [resolved] [Plugin: PiwigoMedia] Parse error Started: 1 year ago Most recent reply: 1 year ago by kjodle.
  3. [resolved] [Plugin: Hello Dolly] License for "Hello, Dolly?" Started: 2 years ago Most recent reply: 2 years ago by dartiss.
  4. [resolved] [Plugin: Shortcodes Pro] hide in print.css Started: 3 years ago Most recent reply: 3 years ago by kjodle.
  5. Need feedback on my book blog Started: 4 years ago Most recent reply: 4 years ago by kjodle.