WordPress.org

Forums

User Profile

kjagen

User Activity

125

Recent Replies

  1. [resolved] I have upgraded to 4.01. No problems until User last replied: 7 months ago. No replies since.
  2. Category thumbnails shows on my home pc but not at work.. User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  3. I can`t find the place to change the css for cathegories User last replied: 5 years ago. No replies since.
  4. [resolved] How do I remove the second submenu? User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  5. Comment problem, which to fix? User last replied: 5 years ago. No replies since.
  6. Any idea which theme this is? User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel B.
  7. Can`t find my gallery style code.. User last replied: 5 years ago. No replies since.
  8. Google search on a forum members name User last replied: 5 years ago. Most recent reply: 5 years ago by whooami.
  9. Aligning pictures in the WYGIWYS editor... User last replied: 5 years ago. No replies since.
  10. Need help on changing link colour on # respond User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  11. Immense Spam User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel B.
  12. The blog and the single posts! User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  13. [resolved] Trying to add abackground to h3 in sidebar User last replied: 5 years ago. No replies since.
  14. iNove, remove the space where the home image is User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  15. Why won`t the list style in the sidebar hover all the way to the left? User last replied: 5 years ago. Most recent reply: 5 years ago by alchymyth.
  16. Styling of the sidebar User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  17. My H2`s is bold but I`m unable to find it in my css!! User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  18. Vary width of content depending on sidebar? User last replied: 5 years ago. Most recent reply: 5 years ago by krembo99.
  19. Is there a way to have a image thumb in the blog/post User last replied: 5 years ago. No replies since.
  20. Conditional image size in index/post User last replied: 5 years ago. No replies since.
  21. How can you tell a font? User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel B.
  22. How can I change the right text margin so text doesn't go near the sidebar User last replied: 5 years ago. No replies since.
  23. Upgrade customized site User last replied: 5 years ago. No replies since.
  24. Aligning and backgrounds in iNove theme User last replied: 5 years ago. No replies since.
  25. iNove, I can`t seem to find the correct place to edit User last replied: 5 years ago. Most recent reply: 5 years ago by rate4d.
  26. Is this site based on iNove? User last replied: 5 years ago. Most recent reply: 5 years ago by rate4d.
  27. INove, is there a way to implement a background image for pages/posts content? User last replied: 5 years ago. No replies since.
  28. "Edit" shows on each page, when logged in User last replied: 5 years ago. No replies since.
  29. What excactly does this mean? User last replied: 5 years ago. Most recent reply: 5 years ago by s_ha_dum.
  30. What is wrong My site has gone superslow User last replied: 5 years ago. Most recent reply: 5 years ago by s_ha_dum.

Threads Started

  1. [resolved] I have upgraded to 4.01. No problems until Started: 7 months ago Most recent reply: 7 months ago by kjagen.
  2. Nggallery thumbnails width Started: 6 years ago Most recent reply: 5 years ago by johndesignr.
  3. How to make space between pictures in a text widget? Started: 5 years ago Most recent reply: 5 years ago by florianwardell.
  4. Comment problem, which to fix? Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  5. Any idea which theme this is? Started: 5 years ago Most recent reply: 5 years ago by Samuel B.
  6. Can`t find my gallery style code.. Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  7. Google search on a forum members name Started: 5 years ago Most recent reply: 5 years ago by whooami.
  8. Aligning pictures in the WYGIWYS editor... Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  9. Need help on changing link colour on # respond Started: 5 years ago Most recent reply: 5 years ago by esmi.
  10. The blog and the single posts! Started: 5 years ago Most recent reply: 5 years ago by esmi.
  11. [resolved] Trying to add abackground to h3 in sidebar Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  12. iNove, remove the space where the home image is Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  13. Why won`t the list style in the sidebar hover all the way to the left? Started: 5 years ago Most recent reply: 5 years ago by alchymyth.
  14. Styling of the sidebar Started: 5 years ago Most recent reply: 5 years ago by esmi.
  15. My H2`s is bold but I`m unable to find it in my css!! Started: 5 years ago Most recent reply: 5 years ago by esmi.
  16. Sidebar 2. How can I call this? Started: 6 years ago Most recent reply: 5 years ago by Jack Yan.
  17. Is there a way to have a image thumb in the blog/post Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  18. How can you tell a font? Started: 5 years ago Most recent reply: 5 years ago by Samuel B.
  19. How can I change the right text margin so text doesn't go near the sidebar Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  20. Is this site based on iNove? Started: 5 years ago Most recent reply: 5 years ago by rate4d.
  21. iNove, I can`t seem to find the correct place to edit Started: 5 years ago Most recent reply: 5 years ago by rate4d.
  22. Aligning and backgrounds in iNove theme Started: 5 years ago No replies.
  23. INove, is there a way to implement a background image for pages/posts content? Started: 5 years ago No replies.
  24. "Edit" shows on each page, when logged in Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  25. What excactly does this mean? Started: 5 years ago Most recent reply: 5 years ago by s_ha_dum.
  26. What is wrong My site has gone superslow Started: 5 years ago Most recent reply: 5 years ago by s_ha_dum.
  27. The Blog Stats Started: 5 years ago Most recent reply: 5 years ago by S.K.
  28. Question about spam. Started: 5 years ago Most recent reply: 5 years ago by doc4.
  29. Error on page after upgrading to 2.8.3 in this line Started: 5 years ago Most recent reply: 5 years ago by kjagen.
  30. Upgrade to 2.8.3. Is there supposed to be a message Started: 5 years ago Most recent reply: 5 years ago by esmi.

125