WordPress.org

Forums

User Profile

kionae

User Activity

Recent Replies

  1. Word Press Editing In Notepad User last replied: 4 years ago. No replies since.
  2. Have I been hacked User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  3. [resolved] Unidentified Advertiser wants plugin install to show ads on site, is it safe? User last replied: 4 years ago. Most recent reply: 4 years ago by TCBarrett.
  4. How to add PDF Image (not just link) to a blog post User last replied: 4 years ago. No replies since.
  5. switching hosting from php 4 to 5 ? User last replied: 4 years ago. Most recent reply: 4 years ago by mpesgt01.
  6. Cyberduck as SVN? User last replied: 4 years ago. Most recent reply: 4 years ago by tommylux.
  7. Search User last replied: 4 years ago. No replies since.
  8. Updating live wordpress sites... how? User last replied: 4 years ago. Most recent reply: 4 years ago by waseembari1985.
  9. Name that Plugin ! User last replied: 4 years ago. No replies since.
  10. striping domain name from view source User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  11. Images Missing After Launch User last replied: 4 years ago. No replies since.
  12. Help! Serious problem User last replied: 4 years ago. Most recent reply: 4 years ago by bh_WP_fan.
  13. 3.2.1 automatic install sez I run PHP 4 - but I do not. User last replied: 4 years ago. Most recent reply: 4 years ago by stretchslr53.
  14. only home page visible on server User last replied: 4 years ago. Most recent reply: 4 years ago by motix.
  15. Using Google's Authorship Markup - How? User last replied: 4 years ago. Most recent reply: 3 years ago by Coolcash4live.
  16. Weird static all over my backgound and image User last replied: 4 years ago. No replies since.
  17. [resolved] All pages blank except home page User last replied: 4 years ago. Most recent reply: 4 years ago by boxxen.
  18. 5 minute install not! User last replied: 4 years ago. No replies since.
  19. By accident deleted MySQL user User last replied: 4 years ago. Most recent reply: 4 years ago by voodoochild16.
  20. Internal server error 500 User last replied: 4 years ago. Most recent reply: 4 years ago by puppeteersofpugetsound.
  21. Warning erros on main site User last replied: 4 years ago. Most recent reply: 4 years ago by jgkunkel.
  22. Media Gallery - can't we have separate galleries, each with different content? User last replied: 4 years ago. Most recent reply: 4 years ago by Audentes.
  23. [resolved] Export/extract all the URLs of all the commenters User last replied: 4 years ago. Most recent reply: 4 years ago by utnalove.
  24. [resolved] Self Hosting User last replied: 4 years ago. Most recent reply: 4 years ago by opie111.
  25. [resolved] Admin Bar not showing AT ALL anywhere User last replied: 4 years ago. Most recent reply: 4 years ago by Fighter02.
  26. Massive site slowdown! Please help! Urgent! User last replied: 4 years ago. Most recent reply: 4 years ago by Aga1.
  27. [resolved] Problem setting up wordpress permalinks in CentOS 6.0 User last replied: 4 years ago. Most recent reply: 4 years ago by vixsair.
  28. Permalinks on localhost yields 404 User last replied: 4 years ago. Most recent reply: 4 years ago by illusiodesign.
  29. [closed] Can't find .htaccess in localhost WP- new Mac user User last replied: 4 years ago. Most recent reply: 3 years ago by esmi.
  30. Turning page title 90 degrees User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.