WordPress.org

Forums

User Profile

keesiemeijer

User Activity

Recent Replies

  1. [resolved] social networking buttons not showing on every page User last replied: 3 years ago. Most recent reply: 3 years ago by duncan79.
  2. link a page to multiple categories User last replied: 3 years ago. No replies since.
  3. get_the_terms problem User last replied: 3 years ago. No replies since.
  4. site is down User last replied: 3 years ago. No replies since.
  5. Problems with VSlider, slider not changing User last replied: 3 years ago. Most recent reply: 3 years ago by jordas.
  6. Display latest post in two categories with individual next/previous User last replied: 3 years ago. Most recent reply: 3 years ago by titusbartos.
  7. Change admin theme User last replied: 3 years ago. Most recent reply: 3 years ago by RichardWPG.
  8. [resolved] Only showing posts that is in both in categories X & Y User last replied: 3 years ago. Most recent reply: 3 years ago by newbreed65.
  9. [resolved] how to set up RSS feeds User last replied: 3 years ago. Most recent reply: 3 years ago by rustypete.
  10. [resolved] get_posts where category is equal to... User last replied: 3 years ago. Most recent reply: 3 years ago by randyttp.
  11. [resolved] Limit excerpt length by characters User last replied: 3 years ago. Most recent reply: 3 years ago by seanjacob.
  12. Archivepage display year, than list months. User last replied: 3 years ago. No replies since.
  13. Display posts on a page User last replied: 3 years ago. Most recent reply: 3 years ago by voala.
  14. fatal error! User last replied: 3 years ago. Most recent reply: 3 years ago by cubecolour.
  15. [resolved] Modifying qTranslate User last replied: 3 years ago. Most recent reply: 3 years ago by janper.
  16. Add new post - How remove one option ? User last replied: 3 years ago. No replies since.
  17. Removing Page Headings/Titles User last replied: 3 years ago. Most recent reply: 3 years ago by eddietaylor.
  18. Need to change a tagline User last replied: 3 years ago. Most recent reply: 3 years ago by TGC5308.
  19. [resolved] Assigned Custom Post Type ID but displays all User last replied: 3 years ago. Most recent reply: 3 years ago by ivanoconfa.
  20. Migration from WP.com to WP.org -- Images Don't Work User last replied: 3 years ago. No replies since.
  21. Order posts in category by price User last replied: 3 years ago. No replies since.
  22. [resolved] Not able to hide subcategories in theme! User last replied: 3 years ago. Most recent reply: 3 years ago by deSushil.
  23. [resolved] Need to display URL of Current User's Website (from their Profile) User last replied: 3 years ago. Most recent reply: 3 years ago by clanderf.
  24. Remove comments from my Contact Me page User last replied: 3 years ago. Most recent reply: 3 years ago by Suzanneper.
  25. [resolved] Image editor doesn't show up after uploading the image User last replied: 3 years ago. Most recent reply: 3 years ago by nige mcilwaine.
  26. Themes fail to install except twentyten User last replied: 3 years ago. No replies since.
  27. the post thumbnail won't apply thumbnail sizes set in media User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  28. [resolved] Added login/logut to the nav bar but it shows on both nav. User last replied: 3 years ago. Most recent reply: 3 years ago by Benskh081.
  29. Call to undefined function query()? User last replied: 3 years ago. Most recent reply: 3 years ago by shreyashdholakia.
  30. Uploaded images don't display User last replied: 3 years ago. Most recent reply: 3 years ago by jeremyjaymes.

Threads Started

No more topics posted.