WordPress.org

Forums

User Profile

keesiemeijer

User Activity

Recent Replies

  1. How to include custom jquery User last replied: 3 years ago. Most recent reply: 3 years ago by Civil_777.
  2. avoiding articles shown on starting page? User last replied: 3 years ago. Most recent reply: 3 years ago by Knuf.
  3. [resolved] Weird .htaccess! User last replied: 3 years ago. Most recent reply: 3 years ago by markw89.
  4. "Standard" appearing next to post on All Posts listing. What is that? User last replied: 3 years ago. Most recent reply: 3 years ago by rcwatson.
  5. Template per Category? User last replied: 3 years ago. No replies since.
  6. [resolved] Unexpect T-ELSE error User last replied: 3 years ago. Most recent reply: 3 years ago by Jay.
  7. List ALL Taxonomies for user selection User last replied: 3 years ago. Most recent reply: 3 years ago by EssexPaulo.
  8. [resolved] Parse error: syntax error, unexpected $end in... PLEASE HELP User last replied: 3 years ago. Most recent reply: 3 years ago by Jack-D.
  9. Issues getting post id in WP_Query User last replied: 3 years ago. Most recent reply: 3 years ago by ASJInc.
  10. [resolved] Remove navigation links User last replied: 3 years ago. Most recent reply: 3 years ago by silverks.
  11. [resolved] Remove last comma. Simple quest. Please help User last replied: 3 years ago. No replies since.
  12. White space above custom header in theme, no solution working! Please please hel User last replied: 3 years ago. No replies since.
  13. Show posts with a specific featured image only User last replied: 3 years ago. Most recent reply: 3 years ago by jm21.
  14. wp_tag_cloud - exclude argument not working User last replied: 3 years ago. No replies since.
  15. can't find wp-admin User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  16. How do I add a favicon? User last replied: 3 years ago. No replies since.
  17. Suddenly Site looks HTML LIKE and no images - wtf!? User last replied: 3 years ago. Most recent reply: 3 years ago by syp34892.
  18. Changing my home page!? User last replied: 3 years ago. No replies since.
  19. [resolved] Installation to Subdirectory question User last replied: 3 years ago. Most recent reply: 3 years ago by Stergos.
  20. adding an image as a category which would link up to a post User last replied: 3 years ago. Most recent reply: 3 years ago by leo2099.
  21. i can't grab the attachment.. User last replied: 3 years ago. No replies since.
  22. Adding new bbcodes, such as a "Did you know?" box User last replied: 3 years ago. No replies since.
  23. Prev/Next Links allowing people to scroll through all categories User last replied: 3 years ago. Most recent reply: 3 years ago by fuzzy1234.
  24. Links to pages on posts User last replied: 3 years ago. No replies since.
  25. Can't login, User Registration message displayed, pages and posts inaccessible User last replied: 3 years ago. Most recent reply: 3 years ago by robinfaichney.
  26. Can't login anymore - vti_encoding:SR|utf8-nl vti_timelastmodified:TR User last replied: 3 years ago. Most recent reply: 3 years ago by sandyrac.
  27. Unable to remove it from sidebar. Please help me User last replied: 3 years ago. No replies since.
  28. Exported site not loading User last replied: 3 years ago. No replies since.
  29. Basic question: Can I start to build a website without name/URL? User last replied: 3 years ago. Most recent reply: 3 years ago by textwitch.
  30. URL User last replied: 3 years ago. Most recent reply: 3 years ago by newhere2011.

Threads Started

No more topics posted.