WordPress.org

Forums

User Profile

kcristiano

User Activity

Recent Replies

  1. [Plugin: Simple Ads Manager] wp-content/uploads/sam_conf.php User last replied: 1 month ago. Most recent reply: 1 month ago by msebald.
  2. Does http and https both resolve? User last replied: 8 months ago. Most recent reply: 8 months ago by Gemini23.
  3. WP 3.7.1 bug messes search results User last replied: 1 year ago. Most recent reply: 1 year ago by robfbms.
  4. [resolved] Update from 3.5 to 3.5.1 on IIS7.5 failing User last replied: 2 years ago. Most recent reply: 2 years ago by Gberk.
  5. [resolved] Multisite, posts on 1 site throwing a 500 error. User last replied: 3 years ago. Most recent reply: 3 years ago by andrewmowder.
  6. [Plugin: Simple Facebook Connect] JetPack conflict and auto post doesn't work User last replied: 3 years ago. Most recent reply: 3 years ago by lapommecroquee.
  7. [resolved] New Install IIS 5 Can't Login reauth loop User last replied: 3 years ago. Most recent reply: 3 years ago by mlustig.
  8. [resolved] [Plugin: Simple Facebook Connect] Application access token NOT found - User ID and access token is f User last replied: 3 years ago. Most recent reply: 2 years ago by forallatlantis.
  9. MySQL 5.1.53 User last replied: 3 years ago. Most recent reply: 3 years ago by ArtGoddess.
  10. Migrating from Joomla User last replied: 3 years ago. Most recent reply: 3 years ago by z412584960.
  11. Running WordPress on Windows 64-bit Server User last replied: 3 years ago. No replies since.
  12. Windows 2003 Installation User last replied: 3 years ago. Most recent reply: 3 years ago by BigBillT57.
  13. [resolved] Error after upgrade to 3.2 User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  14. [Plugin: Joomla/Mambo To WordPress Migrator] Embeded Video User last replied: 4 years ago. No replies since.
  15. [resolved] Internal Server Error when installing WordPress on IIS 7, Windows server 2008 User last replied: 4 years ago. Most recent reply: 4 years ago by AlSab.
  16. 3.0.3 automated upgrade fails User last replied: 4 years ago. Most recent reply: 3 years ago by tonymuffin.
  17. After moving from local to a server, login hangs User last replied: 4 years ago. Most recent reply: 4 years ago by fl@nders.
  18. Php memory limit not updated User last replied: 4 years ago. Most recent reply: 4 years ago by smithdoctah.
  19. [resolved] 500 Error On Local Install - Win7/PHP/Apache/MySql User last replied: 4 years ago. Most recent reply: 3 years ago by eer3.
  20. Removing RSS Feeds User last replied: 4 years ago. Most recent reply: 4 years ago by alanchrishughes.
  21. Using h1 tags User last replied: 4 years ago. No replies since.
  22. A little help with installing - Win 7 / IIS 7.5 ( latest PHP and MySQL) User last replied: 5 years ago. Most recent reply: 5 years ago by Adrian.
  23. [closed] Version 3.0 Features User last replied: 5 years ago. Most recent reply: 5 years ago by Jen.
  24. "pretty" permalinks User last replied: 5 years ago. Most recent reply: 5 years ago by acmshar.
  25. [resolved] Website Gone!! User last replied: 5 years ago. No replies since.

Threads Started

  1. [Plugin: Joomla/Mambo To WordPress Migrator] Embeded Video Started: 4 years ago No replies.