WordPress.org

Forums

User Profile

katmac_aus

User Activity

Recent Replies

  1. NextGen 2.0 upgrade causes admin menu white screen User last replied: 3 years ago. Most recent reply: 3 years ago by DoubleSixx.
  2. [Plugin: MobilePress] Mobile content is displaying on desktop site after clicking links User last replied: 3 years ago. No replies since.
  3. User logged in not being recognised User last replied: 3 years ago. No replies since.
  4. [resolved] Next Gen Gallery shortcodes not working User last replied: 4 years ago. No replies since.
  5. Removing GooglePlus from user profile User last replied: 4 years ago. Most recent reply: 3 years ago by Alkorr.
  6. Posts per page limit not working User last replied: 4 years ago. No replies since.
  7. [Plugin: FBF Facebook page Feed Widget] Facebook syndication error User last replied: 4 years ago. Most recent reply: 4 years ago by jodzeee.
  8. [resolved] [Plugin: White Label CMS] White label CMS settings page not working. User last replied: 4 years ago. No replies since.
  9. NextGen GalleryView flashing first image before loading User last replied: 4 years ago. Most recent reply: 4 years ago by bswb97.
  10. Plugin producing unexpected output on activitation User last replied: 4 years ago. No replies since.
  11. [resolved] [Plugin: Woocommerce] - Customize User last replied: 4 years ago. Most recent reply: 4 years ago by emotion7studio.
  12. [resolved] [Plugin: WooCommerce] Custom theming and moving templates? User last replied: 4 years ago. No replies since.
  13. Installed Plugins admin - not showing options User last replied: 4 years ago. No replies since.
  14. [Plugin: WP Survey And Quiz Tool] Custom form on quizes, how to add token User last replied: 5 years ago. Most recent reply: 4 years ago by achugar.
  15. [resolved] [Plugin: WordPress RSS Shortcode] [Plugin: WordPress RSS Shortcode] Limit RSS Feed Quantity User last replied: 5 years ago. Most recent reply: 4 years ago by scamartist26.
  16. Video Gallery plugin compatible with iPhone,iPad User last replied: 5 years ago. Most recent reply: 5 years ago by bruce-br.
  17. [Plugin: Lightbox Gallery] Photo Captions/Titles User last replied: 5 years ago. Most recent reply: 5 years ago by hiseyb.
  18. [Plugin: NGG Video Extend] not work on iPhone/iPad User last replied: 5 years ago. No replies since.
  19. [Plugin: Locatorade] No locations found. Even after locations are added. User last replied: 5 years ago. No replies since.
  20. [resolved] Menu placing User last replied: 5 years ago. Most recent reply: 5 years ago by ferdri3.
  21. [resolved] How to hide/remove sidebar on certain posts (not pages)? User last replied: 5 years ago. No replies since.
  22. CSS style selectors User last replied: 5 years ago. Most recent reply: 5 years ago by mx760.
  23. 404 errors for Hierarchical Custom Taxonomies User last replied: 5 years ago. No replies since.
  24. Lost my footer User last replied: 5 years ago. No replies since.
  25. Posts User last replied: 5 years ago. No replies since.
  26. [resolved] The body of my blog works it's way to the left User last replied: 5 years ago. Most recent reply: 5 years ago by Michael.
  27. [Plugin: Simple Fields] Using within WP_Query loop User last replied: 5 years ago. Most recent reply: 4 years ago by sugardaddy.
  28. [Plugin: CMS Dashboard]: Improvements suggestion User last replied: 5 years ago. No replies since.
  29. [Plugin: White Label CMS] Link to blog not work with different directory for wp User last replied: 5 years ago. Most recent reply: 5 years ago by Video User Manuals.
  30. [Plugin: NextGEN Gallery Date] Date order not work for all albums mode User last replied: 5 years ago. No replies since.

Threads Started

  1. NextGen GalleryView flashing first image before loading Started: 4 years ago Most recent reply: 4 years ago by bswb97.
  2. [resolved] [Plugin: White Label CMS] White label CMS settings page not working. Started: 4 years ago Most recent reply: 4 years ago by katmac_aus.
  3. [Plugin: Simple Fields] Using within WP_Query loop Started: 5 years ago Most recent reply: 4 years ago by sugardaddy.
  4. Plugin producing unexpected output on activitation Started: 4 years ago Most recent reply: 4 years ago by katmac_aus.
  5. Installed Plugins admin - not showing options Started: 4 years ago Most recent reply: 4 years ago by katmac_aus.
  6. [Plugin: NGG Video Extend] not work on iPhone/iPad Started: 5 years ago Most recent reply: 5 years ago by katmac_aus.
  7. 404 errors for Hierarchical Custom Taxonomies Started: 5 years ago Most recent reply: 5 years ago by katmac_aus.
  8. [Plugin: CMS Dashboard]: Improvements suggestion Started: 5 years ago Most recent reply: 5 years ago by katmac_aus.
  9. [Plugin: White Label CMS] Link to blog not work with different directory for wp Started: 5 years ago Most recent reply: 5 years ago by Video User Manuals.
  10. [Plugin: NextGEN Gallery Date] Date order not work for all albums mode Started: 5 years ago Most recent reply: 5 years ago by katmac_aus.
  11. [resolved] [Plugin: NextGEN Gallery - WordPress Gallery Plugin] [Plugin: NextGEN Gallery] Having galleries in multiple albums Started: 5 years ago Most recent reply: 5 years ago by Alex Rabe.