WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

katmac_aus

User Activity

Recent Replies

  1. 503 error on login/logout only User last replied: 5 months ago. No replies since.
  2. [Plugin: Simply Instagram] Doesn't work after upgrade User last replied: 7 months ago. Most recent reply: 5 months ago by waynecoda.
  3. Using hash address and htaccess User last replied: 9 months ago. No replies since.
  4. Site slow to respond but quick to load User last replied: 10 months ago. No replies since.
  5. Calling wp_enque_media is showing file upload size User last replied: 10 months ago. Most recent reply: 10 months ago by Justin Fletcher.
  6. [Plugin: TinyMCE Advanced] Not showing styles drop since upgrade User last replied: 10 months ago. Most recent reply: 10 months ago by Josh (WP Edit).
  7. [resolved] [Plugin: author-avatar] Shows file size limit text in footer of admin User last replied: 11 months ago. Most recent reply: 11 months ago by guillaume-lostweb.
  8. YouTube embedding adding ) to end User last replied: 11 months ago. Most recent reply: 11 months ago by ThE_ED.
  9. [resolved] JetPack Infinite Scroll - error on author page User last replied: 1 year ago. No replies since.
  10. Jetpack comments + create an account on commenting User last replied: 1 year ago. No replies since.
  11. [Plugin: Google XML Sitemaps] Addresses with # not being included User last replied: 1 year ago. No replies since.
  12. [Plugin: YouTube SimpleGallery] Zero columns not working User last replied: 1 year ago. No replies since.
  13. Using content_edit_pre not working User last replied: 1 year ago. Most recent reply: 1 year ago by Pioneer Valley Web Design.
  14. [Plugin: NextGEN Gallery] Causing bug with Shopp Plugin User last replied: 1 year ago. Most recent reply: 7 months ago by photocrati.
  15. NextGen 2.0 upgrade causes admin menu white screen User last replied: 1 year ago. Most recent reply: 1 year ago by DoubleSixx.
  16. [Plugin: MobilePress] Mobile content is displaying on desktop site after clicking links User last replied: 1 year ago. No replies since.
  17. User logged in not being recognised User last replied: 1 year ago. No replies since.
  18. [resolved] Next Gen Gallery shortcodes not working User last replied: 1 year ago. No replies since.
  19. Removing GooglePlus from user profile User last replied: 1 year ago. Most recent reply: 1 year ago by Alkorr.
  20. Posts per page limit not working User last replied: 2 years ago. No replies since.
  21. [Plugin: FBF Facebook page Feed Widget] Facebook syndication error User last replied: 2 years ago. Most recent reply: 1 year ago by jodzeee.
  22. [resolved] [Plugin: White Label CMS] White label CMS settings page not working. User last replied: 2 years ago. No replies since.
  23. NextGen GalleryView flashing first image before loading User last replied: 2 years ago. Most recent reply: 2 years ago by bswb97.
  24. Plugin producing unexpected output on activitation User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: Woocommerce] - Customize User last replied: 2 years ago. Most recent reply: 1 year ago by emotion7studio.
  26. [resolved] [Plugin: WooCommerce - excelling eCommerce] [Plugin: WooCommerce] Custom theming and moving templates? User last replied: 2 years ago. No replies since.
  27. Installed Plugins admin - not showing options User last replied: 2 years ago. No replies since.
  28. [Plugin: WP Survey And Quiz Tool] Custom form on quizes, how to add token User last replied: 2 years ago. Most recent reply: 2 years ago by achugar.
  29. [resolved] [Plugin: WordPress RSS Shortcode] [Plugin: WordPress RSS Shortcode] Limit RSS Feed Quantity User last replied: 2 years ago. Most recent reply: 2 years ago by scamartist26.
  30. Video Gallery plugin compatible with iPhone,iPad User last replied: 2 years ago. Most recent reply: 2 years ago by bruce-br.

Threads Started

  1. 503 error on login/logout only Started: 8 months ago Most recent reply: 5 months ago by katmac_aus.
  2. [Plugin: NextGEN Gallery] Causing bug with Shopp Plugin Started: 1 year ago Most recent reply: 7 months ago by photocrati.
  3. Using hash address and htaccess Started: 9 months ago No replies.
  4. Site slow to respond but quick to load Started: 10 months ago No replies.
  5. [Plugin: TinyMCE Advanced] Not showing styles drop since upgrade Started: 10 months ago Most recent reply: 10 months ago by Josh (WP Edit).
  6. Calling wp_enque_media is showing file upload size Started: 11 months ago Most recent reply: 10 months ago by Justin Fletcher.
  7. [resolved] [Plugin: author-avatar] Shows file size limit text in footer of admin Started: 11 months ago Most recent reply: 11 months ago by guillaume-lostweb.
  8. YouTube embedding adding ) to end Started: 11 months ago Most recent reply: 11 months ago by ThE_ED.
  9. [resolved] JetPack Infinite Scroll - error on author page Started: 1 year ago Most recent reply: 1 year ago by katmac_aus.
  10. Jetpack comments + create an account on commenting Started: 1 year ago No replies.
  11. [Plugin: Google XML Sitemaps] Addresses with # not being included Started: 1 year ago No replies.
  12. [Plugin: YouTube SimpleGallery] Zero columns not working Started: 1 year ago No replies.
  13. Using content_edit_pre not working Started: 1 year ago Most recent reply: 1 year ago by Pioneer Valley Web Design.
  14. Removing GooglePlus from user profile Started: 1 year ago Most recent reply: 1 year ago by Alkorr.
  15. NextGen 2.0 upgrade causes admin menu white screen Started: 1 year ago Most recent reply: 1 year ago by DoubleSixx.
  16. User logged in not being recognised Started: 1 year ago No replies.
  17. [resolved] Next Gen Gallery shortcodes not working Started: 1 year ago Most recent reply: 1 year ago by katmac_aus.
  18. Posts per page limit not working Started: 2 years ago No replies.
  19. NextGen GalleryView flashing first image before loading Started: 2 years ago Most recent reply: 2 years ago by bswb97.
  20. [resolved] [Plugin: White Label CMS] White label CMS settings page not working. Started: 2 years ago Most recent reply: 2 years ago by katmac_aus.
  21. [Plugin: Simple Fields] Using within WP_Query loop Started: 3 years ago Most recent reply: 2 years ago by sugardaddy.
  22. Plugin producing unexpected output on activitation Started: 2 years ago Most recent reply: 2 years ago by katmac_aus.
  23. Installed Plugins admin - not showing options Started: 2 years ago Most recent reply: 2 years ago by katmac_aus.
  24. [Plugin: NGG Video Extend] not work on iPhone/iPad Started: 2 years ago Most recent reply: 2 years ago by katmac_aus.
  25. 404 errors for Hierarchical Custom Taxonomies Started: 3 years ago Most recent reply: 3 years ago by katmac_aus.
  26. [Plugin: CMS Dashboard]: Improvements suggestion Started: 3 years ago Most recent reply: 3 years ago by katmac_aus.
  27. [Plugin: White Label CMS] Link to blog not work with different directory for wp Started: 3 years ago Most recent reply: 3 years ago by Video User Manuals.
  28. [Plugin: NextGEN Gallery Date] Date order not work for all albums mode Started: 3 years ago Most recent reply: 3 years ago by katmac_aus.
  29. [resolved] [Plugin: NextGEN Gallery] Having galleries in multiple albums Started: 3 years ago Most recent reply: 3 years ago by Alex Rabe.