WordPress.org

Forums

User Profile

K-Fella

User Activity

Recent Replies

  1. Localhost Multisite New Site Issue User last replied: 2 months ago. No replies since.
  2. css and dynamic(ish) colours User last replied: 4 years ago. No replies since.
  3. Similar Posts with Thumbnails User last replied: 4 years ago. No replies since.
  4. [resolved] Getting rid of malware flash? User last replied: 4 years ago. Most recent reply: 4 years ago by Nomad93.
  5. Wootheme: How much am I allowed to change? User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  6. Within a page, can you link to another part of that same page? User last replied: 4 years ago. No replies since.
  7. [resolved] Several errors suddenly appear... User last replied: 4 years ago. Most recent reply: 4 years ago by chloeantonio.
  8. Background showing just in Home User last replied: 4 years ago. Most recent reply: 4 years ago by mirko_okrim.
  9. Make a site with WordPress User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  10. Category showing unwanted text User last replied: 4 years ago. Most recent reply: 4 years ago by Kathryn.
  11. Delicate Theme. Child-Theme looks different. Just using @import style.css User last replied: 4 years ago. No replies since.
  12. Incorrect SEO Title on home page User last replied: 4 years ago. Most recent reply: 4 years ago by Michael.
  13. Backed up Live website having trouble restoring locally in xampp User last replied: 4 years ago. Most recent reply: 4 years ago by gomanandvan.
  14. Exclude category from recent post widget User last replied: 4 years ago. No replies since.
  15. Removing comments User last replied: 4 years ago. No replies since.
  16. pretty permalinks when using as website/CMS User last replied: 4 years ago. Most recent reply: 4 years ago by wheredoistart.
  17. web stats? User last replied: 4 years ago. Most recent reply: 4 years ago by jo_cooper.
  18. Blank page when moving site without moving database? User last replied: 4 years ago. No replies since.
  19. [resolved] How to manually approve post User last replied: 4 years ago. Most recent reply: 4 years ago by klauzer.
  20. a warning displayed in a featured page! User last replied: 4 years ago. No replies since.
  21. [resolved] avoiding @import User last replied: 4 years ago. No replies since.
  22. Position the Menu ontop of Header? HELP User last replied: 4 years ago. Most recent reply: 4 years ago by crank01.
  23. Blog subsection with static mainpage not working User last replied: 4 years ago. Most recent reply: 4 years ago by mistergrinch.
  24. [resolved] Unique user private page User last replied: 4 years ago. Most recent reply: 4 years ago by keesiemeijer.
  25. Manual Upgrade? User last replied: 4 years ago. Most recent reply: 4 years ago by cjfinnegan.
  26. My blog's type and imagery look AWFUL in Internet Explorer! User last replied: 4 years ago. Most recent reply: 4 years ago by kmessinger.
  27. Fatal activation error -- parse error: syntax error -- please help! User last replied: 4 years ago. Most recent reply: 4 years ago by JuanBuitron.
  28. newsletter form User last replied: 4 years ago. Most recent reply: 4 years ago by anujasha9.
  29. Add Custom Link to TwentyTen Header? User last replied: 4 years ago. No replies since.
  30. Chocotheme - Adding Year to Date Displayed User last replied: 4 years ago. Most recent reply: 4 years ago by Daedalon.

Threads Started

  1. Localhost Multisite New Site Issue Started: 2 months ago No replies.
  2. Update notifications for inactive plugins. Why? Started: 6 years ago Most recent reply: 6 years ago by MichaelH.