WordPress.org

Forums

User Profile

juggledad

User Activity

Recent Replies

  1. Columns overlapping User last replied: 5 months ago. No replies since.
  2. Fatal Error - on line 145 User last replied: 5 months ago. No replies since.
  3. Fatal Error: cannot redeclare wp_load_image() User last replied: 5 months ago. Most recent reply: 4 days ago by luananicoletti.
  4. how to change the date/time format User last replied: 5 months ago. No replies since.
  5. I can find my blog but not the admin login User last replied: 5 months ago. Most recent reply: 5 months ago by PaulChilders.
  6. New page not appearing under parent site User last replied: 5 months ago. No replies since.
  7. [resolved] Sidebar is not showing at all User last replied: 5 months ago. Most recent reply: 5 months ago by AnnaHavanna.
  8. bulk edit categories still does not work User last replied: 5 months ago. No replies since.
  9. One of the category's in the drop down list get error message "Page not Found" User last replied: 5 months ago. Most recent reply: 5 months ago by tigerkhan.
  10. Do usernames HAVE to be case-sensitive? User last replied: 5 months ago. No replies since.
  11. Site not displaying/content not publishing User last replied: 5 months ago. No replies since.
  12. Connecting MySQL with php code in WordPress User last replied: 5 months ago. No replies since.
  13. Can not add new user User last replied: 5 months ago. No replies since.
  14. Blog stopped working after switching index.php User last replied: 5 months ago. No replies since.
  15. Home page is showing blank but I am able to access in WP-Admin Dashboard User last replied: 5 months ago. No replies since.
  16. how to style wp_list_categories User last replied: 5 months ago. Most recent reply: 5 months ago by Digico Paris.
  17. Header not fully hidden? User last replied: 5 months ago. Most recent reply: 5 months ago by Maximus_33.
  18. User defined fields for only admin to see User last replied: 5 months ago. No replies since.
  19. Menu inside Page not visible on page 2 User last replied: 5 months ago. No replies since.
  20. nav-menu.php hijacked User last replied: 5 months ago. No replies since.
  21. Trouble after installing XILI User last replied: 5 months ago. Most recent reply: 5 months ago by pavelsturz.
  22. Not sure how to fix this User last replied: 5 months ago. No replies since.
  23. [resolved] Child Theme Incomplete - Themes must have a stylesheet and a template. User last replied: 5 months ago. Most recent reply: 5 months ago by seravy.
  24. Layout of site content shifted User last replied: 5 months ago. No replies since.
  25. Blank Screen User last replied: 5 months ago. No replies since.
  26. youtube file type no longer uploading on free wordpress User last replied: 5 months ago. No replies since.
  27. htc access file User last replied: 5 months ago. No replies since.
  28. Error establishing a database connection User last replied: 5 months ago. Most recent reply: 5 months ago by catacaustic.
  29. [resolved] Fatal error: Call to undefined function add_filter() in wp-config.php on line 87 User last replied: 5 months ago. No replies since.
  30. How to move button within home page image? User last replied: 5 months ago. No replies since.

Threads Started

No more topics posted.