WordPress.org

Forums

User Profile

juggledad

User Activity

Recent Replies

  1. [Theme: Atahualpa] Can't change background images User last replied: 11 hours ago. No replies since.
  2. [Theme: Atahualpa] mobile-friendly User last replied: 11 hours ago. No replies since.
  3. Notice: register_sidebar was called incorrectly. No id was set... User last replied: 4 days ago. Most recent reply: 14 hours ago by sofiette.
  4. [Theme: Montezuma] robots.txt problem User last replied: 1 week ago. Most recent reply: 2 days ago by xdm.
  5. [Theme: Atahualpa] custom 404 page User last replied: 2 weeks ago. No replies since.
  6. [Plugin: Category Icons] The plugin does not work with WP 4.1.1 User last replied: 1 month ago. No replies since.
  7. Users in WP Admin Dashboard User last replied: 1 month ago. No replies since.
  8. Access WordPress pages through cPanel User last replied: 1 month ago. No replies since.
  9. Site has disappeard! Can't login or ftp it. User last replied: 1 month ago. Most recent reply: 1 month ago by LSB Web Design.
  10. [Theme: Atahualpa] Custom menu disappearing User last replied: 1 month ago. Most recent reply: 1 month ago by José Leonardo.
  11. Slow WordPress Load Times/Page Timeouts - GoDaddy Hosting User last replied: 1 month ago. No replies since.
  12. Pages not showing User last replied: 1 month ago. No replies since.
  13. How to properly change domain URL? User last replied: 1 month ago. No replies since.
  14. [resolved] admin -login problem User last replied: 1 month ago. No replies since.
  15. [Theme: Atahualpa] problems form comments User last replied: 1 month ago. No replies since.
  16. [resolved] Empty page in wp-admin User last replied: 1 month ago. No replies since.
  17. [resolved] Centering banner and menu Mystile User last replied: 1 month ago. No replies since.
  18. WordPress website can't display in “Exo” font , uses Arial instead User last replied: 1 month ago. No replies since.
  19. Deleted /wp and now can't log back in User last replied: 1 month ago. No replies since.
  20. users.php and user-new.php give 404 error User last replied: 1 month ago. Most recent reply: 1 month ago by Gurth.
  21. Installation Problem User last replied: 1 month ago. Most recent reply: 1 month ago by LyleChamney.
  22. Where did the post image attributes go? User last replied: 1 month ago. No replies since.
  23. wp-admin page is white and blank User last replied: 1 month ago. Most recent reply: 1 month ago by i.am.nordy.
  24. Aligment issues in website User last replied: 1 month ago. No replies since.
  25. Preview Draft Post issues User last replied: 1 month ago. No replies since.
  26. Hiding the default sidebar located within each of my websites product pages. User last replied: 1 month ago. No replies since.
  27. Website Blank and/or Disappeared User last replied: 1 month ago. No replies since.
  28. No access.. Warning message User last replied: 1 month ago. No replies since.
  29. Fatal Error User last replied: 1 month ago. Most recent reply: 1 month ago by jack randall.
  30. [resolved] Can't open admin panel on cloned development site User last replied: 1 month ago. Most recent reply: 1 month ago by willbell.

Threads Started

  1. Notice: register_sidebar was called incorrectly. No id was set... Started: 4 days ago Most recent reply: 14 hours ago by sofiette.
  2. [Plugin: Image Slider Responsive] images are blurry Started: 2 months ago Most recent reply: 2 weeks ago by sock2me.
  3. Supporting general questions about premimum themes Started: 2 months ago Most recent reply: 2 months ago by Jan Dembowski.
  4. [Plugin: Image Slider Responsive] Undefined variables Started: 2 months ago No replies.
  5. [Plugin: Popup Express] undefined constant _popup_express Started: 3 months ago No replies.
  6. [Plugin: Monkey Trapped Login] Why is there no black list file? Started: 3 months ago No replies.
  7. When removing 'featured Image' why isn't 'post_parent' reset? Started: 4 months ago No replies.
  8. Getting: Download failed. error:0D0890A1:asn1 encoding routines:func(137):reason Started: 7 months ago Most recent reply: 7 months ago by juggledad.
  9. [Plugin: The Events Calendar] can not figure out how to get it to display Started: 1 year ago Most recent reply: 1 year ago by Rob La Gatta.
  10. [Theme: Fragrance] Theme breaks the backend Started: 1 year ago No replies.
  11. [resolved] [Plugin: Co-Authors Plus] Might I suggest a change to your theme instructions Started: 2 years ago Most recent reply: 2 years ago by Daniel Bachhuber.
  12. [Plugin: Simple Auto Featured Image] doesn't seem to work Started: 2 years ago No replies.
  13. [resolved] [Plugin: Slim Jetpack] Infinite Scroll doesn't work Started: 2 years ago Most recent reply: 2 years ago by WingerSpeed.
  14. [resolved] [Plugin: Church Pack] plugin activation generates warnings - plugin page no longer functions Started: 2 years ago Most recent reply: 2 years ago by Jack (wpforchurch).
  15. [resolved] [Plugin: Church Pack] use of wpautop negates use of class 'person-bio Started: 2 years ago Most recent reply: 2 years ago by Jack (wpforchurch).
  16. 3.4 themes not showing version numbers Started: 2 years ago Most recent reply: 2 years ago by esmi.
  17. [Plugin: CodeTree Seminar Event Manager] Requires a registration key - Why Started: 2 years ago No replies.
  18. [resolved] [Plugin: Anti-Malware and Brute-Force Security by ELI] [Plugin: Get Off Malicious Scripts (Anti-Malware)] Is this plugin grabbing information from my site? Started: 3 years ago Most recent reply: 3 years ago by Eli.
  19. [Plugin: Custom Taxonomy Creator] Fatal error: Call to undefined method stdClass::add_help_tab() Started: 3 years ago No replies.
  20. can't upload new plugins from local computer Started: 3 years ago No replies.
  21. [resolved] [Plugin: Postie] version 1.4.3 can trigger a Suhosin rule Started: 3 years ago No replies.
  22. [resolved] [Plugin: Postie] version 1.4.3 - readme.html is broken Started: 3 years ago Most recent reply: 3 years ago by juggledad.
  23. [Plugin: WP Featured Post with thumbnail] fatal error when acrivating Started: 3 years ago No replies.
  24. [Plugin: Exclusive Content Password Protect] error: Undefined index: ecpp_heading_text in content-pa Started: 4 years ago Most recent reply: 4 years ago by Crystal Tao.
  25. [resolved] [Plugin: Ultimate Security Checker] Plugin could not be activated because it triggered a fatal error Started: 4 years ago Most recent reply: 4 years ago by bsndev.
  26. Fatal Parse error activating 'Ultimate Security Checker' Started: 4 years ago No replies.
  27. Is this a bug? using a template page for home page Started: 4 years ago Most recent reply: 4 years ago by juggledad.
  28. get_comment_reply_link in comment-template shouldn't it get the post id from the Started: 5 years ago Most recent reply: 5 years ago by juggledad.
  29. [Plugin: NextGEN Gallery] Any way to round the corners of a Nextgen Slideshow? Started: 6 years ago Most recent reply: 5 years ago by johnji.
  30. Capa Protect - categories not showing up after activating Started: 5 years ago No replies.