WordPress.org

Forums

User Profile

jshare

User Activity

Recent Replies

  1. [Plugin: EWWW Image Optimizer] "Could not retrieve file path" in Media Library User last replied: 17 hours ago. No replies since.
  2. [resolved] [Plugin: Super Emoji Plus+] A list of all supported emoji names? User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Eric Andrew Lewis.
  3. [Plugin: Super Emoji Plus+] Does this work with bbPress? User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Valery Kondakoff.
  4. [resolved] Defining custom uploads directory is broken in WP 4.5 (wp-config) User last replied: 1 month ago. Most recent reply: 2 weeks ago by timsilva_.
  5. [Plugin: AMP] images broken / not appearing within post User last replied: 2 months ago. No replies since.
  6. [closed] Google Webmaster Tools reporting AMP errors User last replied: 2 months ago. Most recent reply: 1 month ago by Jan Dembowski.
  7. [Plugin: AMP] The attribute image.width has an invalid value User last replied: 2 months ago. No replies since.
  8. [Plugin: AMP] Image missing and required User last replied: 2 months ago. Most recent reply: 2 days ago by fabienrochette.
  9. [resolved] [Plugin: a3 Lazy Load] Error while using Accelerated Mobile Page User last replied: 2 months ago. No replies since.
  10. [Plugin: a3 Lazy Load] Best lazy load plugin I've used User last replied: 2 months ago. No replies since.
  11. [resolved] [Plugin: AMP] Conflict with A3 Lazy Load blocks images from appearing User last replied: 2 months ago. No replies since.
  12. [Plugin: Wapuuvatar] Load Wapuu locally? User last replied: 3 months ago. No replies since.
  13. [resolved] [Plugin: WP Sitemap Page] Sitemap page's category links are broken User last replied: 3 months ago. No replies since.
  14. [Plugin: Paid Memberships Pro] Recommend a login plugin besides Theme My Login? User last replied: 3 months ago. No replies since.
  15. [resolved] [Plugin: Comet Cache] Nginx configuration page isn't working User last replied: 3 months ago. Most recent reply: 3 months ago by raamdev.
  16. [Plugin: Super Static Cache] Why does SSC break this redirect? User last replied: 3 months ago. No replies since.
  17. [Plugin: WP Maintenance Mode] WP_DEBUG warning User last replied: 3 months ago. No replies since.
  18. [resolved] [Plugin: EWWW Image Optimizer] Warning when I upload images since 2.5.8/4.4.1 User last replied: 4 months ago. No replies since.
  19. [Plugin: a3 Lazy Load] Any Reason Images does not show on Mobile Sometimes User last replied: 4 months ago. No replies since.
  20. [Plugin: Social Count Plus] Showing it off across my site User last replied: 4 months ago. No replies since.
  21. [resolved] [Plugin: Wapuuvatar] Same random Wapuu assigned more than once? User last replied: 5 months ago. No replies since.
  22. [Plugin: a3 Lazy Load] Incompatible with HTTP/2? User last replied: 5 months ago. No replies since.
  23. [resolved] [Plugin: Wapuuvatar] Causes php5-fpm to become unresponsive User last replied: 5 months ago. No replies since.
  24. [Plugin: Simple Multisite Login Log] Incompatible with PHP 5.6.15? User last replied: 6 months ago. No replies since.
  25. [Plugin: Paid Memberships Pro] 1.8.6.6 is incompatible with BNFW 1.3.5 User last replied: 6 months ago. No replies since.
  26. [resolved] [Plugin: Better Notifications for WordPress] [password_reset_link] doesn't work on multisite? User last replied: 6 months ago. No replies since.
  27. [resolved] [Plugin: Better Notifications for WordPress] 'User Registration - For User' not being generated in 1.3.5 User last replied: 6 months ago. No replies since.
  28. [Plugin: AMP] Tracking without javascript? User last replied: 6 months ago. No replies since.
  29. [Plugin: Theme My Login] no longer support paidmembership PRO? User last replied: 7 months ago. No replies since.
  30. [resolved] [Plugin: Public Post Preview] Not working in 4.3 User last replied: 7 months ago. No replies since.

Threads Started

  1. [Plugin: EWWW Image Optimizer] "Could not retrieve file path" in Media Library Started: 2 days ago Most recent reply: 17 hours ago by jshare.
  2. [resolved] [Plugin: Super Emoji Plus+] A list of all supported emoji names? Started: 3 weeks ago Most recent reply: 3 weeks ago by Eric Andrew Lewis.
  3. [closed] Google Webmaster Tools reporting AMP errors Started: 3 months ago Most recent reply: 1 month ago by Jan Dembowski.
  4. Are AMP supposed to be in google sitemaps? Started: 7 months ago Most recent reply: 2 months ago by vwondra.
  5. [Plugin: Super Static Cache] Rewrites on nginx always 403 Forbidden Started: 8 months ago Most recent reply: 2 months ago by Sumit Dhankhar.
  6. [Plugin: AMP] The attribute image.width has an invalid value Started: 2 months ago Most recent reply: 2 months ago by jshare.
  7. [Plugin: a3 Lazy Load] Best lazy load plugin I've used Started: 2 months ago No replies.
  8. [resolved] [Plugin: AMP] Conflict with A3 Lazy Load blocks images from appearing Started: 4 months ago Most recent reply: 2 months ago by jshare.
  9. [Plugin: Wapuuvatar] Load Wapuu locally? Started: 3 months ago No replies.
  10. [resolved] [Plugin: WP Sitemap Page] Sitemap page's category links are broken Started: 3 months ago Most recent reply: 3 months ago by jshare.
  11. [resolved] [Plugin: Comet Cache] Nginx configuration page isn't working Started: 3 months ago Most recent reply: 3 months ago by raamdev.
  12. [Plugin: Paid Memberships Pro] Recommend a login plugin besides Theme My Login? Started: 3 months ago Most recent reply: 3 months ago by jshare.
  13. [Plugin: Super Static Cache] Why does SSC break this redirect? Started: 3 months ago No replies.
  14. [Plugin: WP Maintenance Mode] WP_DEBUG warning Started: 1 year ago Most recent reply: 3 months ago by jshare.
  15. [resolved] [Plugin: EWWW Image Optimizer] Warning when I upload images since 2.5.8/4.4.1 Started: 4 months ago Most recent reply: 4 months ago by jshare.
  16. [Plugin: Social Count Plus] Showing it off across my site Started: 4 months ago No replies.
  17. [resolved] [Plugin: Wapuuvatar] Same random Wapuu assigned more than once? Started: 6 months ago Most recent reply: 5 months ago by jshare.
  18. [Plugin: a3 Lazy Load] Incompatible with HTTP/2? Started: 7 months ago Most recent reply: 5 months ago by jshare.
  19. [Plugin: Super Static Cache] Mysql bug in Direct Mode Started: 8 months ago Most recent reply: 5 months ago by hitoy.
  20. [resolved] [Plugin: Wapuuvatar] Causes php5-fpm to become unresponsive Started: 6 months ago Most recent reply: 5 months ago by jshare.
  21. [Plugin: Simple Multisite Login Log] Incompatible with PHP 5.6.15? Started: 6 months ago No replies.
  22. [Plugin: Paid Memberships Pro] 1.8.6.6 is incompatible with BNFW 1.3.5 Started: 6 months ago Most recent reply: 6 months ago by jshare.
  23. [resolved] [Plugin: Better Notifications for WordPress] [password_reset_link] doesn't work on multisite? Started: 6 months ago Most recent reply: 6 months ago by jshare.
  24. [resolved] [Plugin: Better Notifications for WordPress] 'User Registration - For User' not being generated in 1.3.5 Started: 7 months ago Most recent reply: 6 months ago by jshare.
  25. [Plugin: AMP] Tracking without javascript? Started: 7 months ago Most recent reply: 6 months ago by jshare.
  26. [resolved] [Plugin: Public Post Preview] Not working in 4.3 Started: 8 months ago Most recent reply: 7 months ago by jshare.
  27. [resolved] [Plugin: Decon Character Counter] Javascript bug? Started: 10 months ago Most recent reply: 8 months ago by Michael Tumlad.
  28. [Plugin: Front-end Editor] Compatible with WordPress 4.3? Started: 9 months ago Most recent reply: 8 months ago by jshare.
  29. [resolved] [Plugin: Simply Pinterest] Pinning is broken when javascript loads synchronously Started: 1 year ago Most recent reply: 8 months ago by jshare.
  30. [resolved] [Plugin: Social Count Plus] Small url bug in 3.3.0 Started: 8 months ago Most recent reply: 8 months ago by Claudio Sanches.