WordPress.org

Forums

User Profile

jshare

User Activity

125

Recent Replies

  1. [resolved] [Plugin: bbPress Advanced Statistics] Upgrade to 1.4.02 broke my database User last replied: 9 hours ago. No replies since.
  2. [Plugin: Harrys Gravatar Cache] Seems to be caching, but still causes redirects User last replied: 2 days ago. No replies since.
  3. [Plugin: Evergreen Post Tweeter] Crashed on PHP 7 User last replied: 3 days ago. No replies since.
  4. [Plugin: Instant Featured Image] No longer working after upgrades to 4.6 & PHP7 User last replied: 3 days ago. No replies since.
  5. [Plugin: nginx Compatibility] Needed after upgrading to PHP7? User last replied: 3 days ago. No replies since.
  6. [Plugin: AMP] Any plans to support 3rd party embeds such as tweets? User last replied: 3 weeks ago. No replies since.
  7. [resolved] [Plugin: EWWW Image Optimizer] "Could not retrieve file path" in Media Library User last replied: 2 months ago. Most recent reply: 2 months ago by nosilver4u.
  8. [resolved] [Plugin: Super Emoji Plus+] A list of all supported emoji names? User last replied: 3 months ago. Most recent reply: 3 months ago by Eric Andrew Lewis.
  9. [Plugin: Super Emoji Plus+] Does this work with bbPress? User last replied: 3 months ago. Most recent reply: 3 months ago by Valery Kondakoff.
  10. [resolved] Defining custom uploads directory is broken in WP 4.5 (wp-config) User last replied: 4 months ago. Most recent reply: 2 months ago by vstamilan.
  11. [Plugin: AMP] images broken / not appearing within post User last replied: 5 months ago. No replies since.
  12. [closed] Google Webmaster Tools reporting AMP errors User last replied: 5 months ago. Most recent reply: 4 months ago by Jan Dembowski.
  13. [Plugin: AMP] The attribute image.width has an invalid value User last replied: 5 months ago. Most recent reply: 1 month ago by madastro.
  14. [Plugin: AMP] Image missing and required User last replied: 5 months ago. Most recent reply: 2 weeks ago by grprajapat.
  15. [resolved] [Plugin: a3 Lazy Load] Error while using Accelerated Mobile Page User last replied: 5 months ago. No replies since.
  16. [Plugin: a3 Lazy Load] Best lazy load plugin I've used User last replied: 5 months ago. No replies since.
  17. [resolved] [Plugin: AMP] Conflict with A3 Lazy Load blocks images from appearing User last replied: 5 months ago. No replies since.
  18. [Plugin: Wapuuvatar] Load Wapuu locally? User last replied: 6 months ago. No replies since.
  19. [resolved] [Plugin: WP Sitemap Page] Sitemap page's category links are broken User last replied: 6 months ago. No replies since.
  20. [Plugin: Paid Memberships Pro] Recommend a login plugin besides Theme My Login? User last replied: 6 months ago. No replies since.
  21. [resolved] [Plugin: Comet Cache] Nginx configuration page isn't working User last replied: 6 months ago. Most recent reply: 6 months ago by Raam Dev.
  22. [Plugin: Super Static Cache] Why does SSC break this redirect? User last replied: 6 months ago. No replies since.
  23. [Plugin: WP Maintenance Mode] WP_DEBUG warning User last replied: 6 months ago. No replies since.
  24. [resolved] [Plugin: EWWW Image Optimizer] Warning when I upload images since 2.5.8/4.4.1 User last replied: 6 months ago. No replies since.
  25. [Plugin: a3 Lazy Load] Any Reason Images does not show on Mobile Sometimes User last replied: 6 months ago. No replies since.
  26. [Plugin: Social Count Plus] Showing it off across my site User last replied: 7 months ago. No replies since.
  27. [resolved] [Plugin: Wapuuvatar] Same random Wapuu assigned more than once? User last replied: 8 months ago. No replies since.
  28. [Plugin: a3 Lazy Load] Incompatible with HTTP/2? User last replied: 8 months ago. No replies since.
  29. [resolved] [Plugin: Wapuuvatar] Causes php5-fpm to become unresponsive User last replied: 8 months ago. No replies since.
  30. [Plugin: Simple Multisite Login Log] Incompatible with PHP 5.6.15? User last replied: 9 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: bbPress Advanced Statistics] Upgrade to 1.4.02 broke my database Started: 4 days ago Most recent reply: 9 hours ago by jshare.
  2. [Plugin: Harrys Gravatar Cache] Seems to be caching, but still causes redirects Started: 2 days ago No replies.
  3. [Plugin: Instant Featured Image] No longer working after upgrades to 4.6 & PHP7 Started: 3 days ago No replies.
  4. [Plugin: nginx Compatibility] Needed after upgrading to PHP7? Started: 3 days ago No replies.
  5. [Plugin: AMP] Any plans to support 3rd party embeds such as tweets? Started: 3 weeks ago No replies.
  6. [Plugin: AMP] The attribute image.width has an invalid value Started: 5 months ago Most recent reply: 1 month ago by madastro.
  7. [resolved] [Plugin: EWWW Image Optimizer] "Could not retrieve file path" in Media Library Started: 3 months ago Most recent reply: 2 months ago by nosilver4u.
  8. [resolved] [Plugin: Super Emoji Plus+] A list of all supported emoji names? Started: 3 months ago Most recent reply: 3 months ago by Eric Andrew Lewis.
  9. [closed] Google Webmaster Tools reporting AMP errors Started: 6 months ago Most recent reply: 4 months ago by Jan Dembowski.
  10. Are AMP supposed to be in google sitemaps? Started: 10 months ago Most recent reply: 5 months ago by vwondra.
  11. [Plugin: Super Static Cache] Rewrites on nginx always 403 Forbidden Started: 11 months ago Most recent reply: 5 months ago by Sumit Dhankhar.
  12. [Plugin: a3 Lazy Load] Best lazy load plugin I've used Started: 5 months ago No replies.
  13. [resolved] [Plugin: AMP] Conflict with A3 Lazy Load blocks images from appearing Started: 6 months ago Most recent reply: 5 months ago by jshare.
  14. [Plugin: Wapuuvatar] Load Wapuu locally? Started: 6 months ago No replies.
  15. [resolved] [Plugin: WP Sitemap Page] Sitemap page's category links are broken Started: 6 months ago Most recent reply: 6 months ago by jshare.
  16. [resolved] [Plugin: Comet Cache] Nginx configuration page isn't working Started: 6 months ago Most recent reply: 6 months ago by Raam Dev.
  17. [Plugin: Paid Memberships Pro] Recommend a login plugin besides Theme My Login? Started: 6 months ago Most recent reply: 6 months ago by jshare.
  18. [Plugin: Super Static Cache] Why does SSC break this redirect? Started: 6 months ago No replies.
  19. [Plugin: WP Maintenance Mode] WP_DEBUG warning Started: 1 year ago Most recent reply: 6 months ago by jshare.
  20. [resolved] [Plugin: EWWW Image Optimizer] Warning when I upload images since 2.5.8/4.4.1 Started: 7 months ago Most recent reply: 6 months ago by jshare.
  21. [Plugin: Social Count Plus] Showing it off across my site Started: 7 months ago No replies.
  22. [resolved] [Plugin: Wapuuvatar] Same random Wapuu assigned more than once? Started: 9 months ago Most recent reply: 8 months ago by jshare.
  23. [Plugin: a3 Lazy Load] Incompatible with HTTP/2? Started: 10 months ago Most recent reply: 8 months ago by jshare.
  24. [Plugin: Super Static Cache] Mysql bug in Direct Mode Started: 11 months ago Most recent reply: 8 months ago by hitoy.
  25. [resolved] [Plugin: Wapuuvatar] Causes php5-fpm to become unresponsive Started: 9 months ago Most recent reply: 8 months ago by jshare.
  26. [Plugin: Simple Multisite Login Log] Incompatible with PHP 5.6.15? Started: 9 months ago No replies.
  27. [Plugin: Paid Memberships Pro] 1.8.6.6 is incompatible with BNFW 1.3.5 Started: 9 months ago Most recent reply: 9 months ago by jshare.
  28. [resolved] [Plugin: Better Notifications for WordPress] [password_reset_link] doesn't work on multisite? Started: 9 months ago Most recent reply: 9 months ago by jshare.
  29. [resolved] [Plugin: Better Notifications for WordPress] 'User Registration - For User' not being generated in 1.3.5 Started: 10 months ago Most recent reply: 9 months ago by jshare.
  30. [Plugin: AMP] Tracking without javascript? Started: 10 months ago Most recent reply: 9 months ago by jshare.

125