WordPress.org

Forums

User Profile

jrevillini

User Activity

Recent Replies

  1. old pages not showing (or wrong order) in new menu builder User last replied: 7 years ago. No replies since.
  2. [Plugin: Google XML Sitemaps] Google Webmaster Tools: We encountered an error while trying to access User last replied: 8 years ago. No replies since.
  3. No image into RSS feed User last replied: 8 years ago. Most recent reply: 8 years ago by markellison.
  4. [resolved] Can You Modify "Import File Attachments" to Import Files with No Extension? User last replied: 8 years ago. Most recent reply: 8 years ago by .
  5. Admin Post Filter results in no posts found User last replied: 8 years ago. No replies since.
  6. Edit Others Posts - not working! User last replied: 9 years ago. No replies since.
  7. [resolved] WordPress Upgrade - Categories Empty / blank User last replied: 9 years ago. Most recent reply: 9 years ago by jam22.
  8. thanks for picking this up User last replied: 10 years ago. No replies since.
  9. Permalinks, IIS 6, PHP 5.2.1 (upgrade from 5.2.0) User last replied: 10 years ago. Most recent reply: 10 years ago by zhrance.
  10. WYSIWYG editor does not work with 2.1 !!!!!! User last replied: 10 years ago. No replies since.
  11. Just Unzip 0.2.1 Release User last replied: 11 years ago. Most recent reply: 10 years ago by ulfben.
  12. Just Unzip 0.1 Release User last replied: 11 years ago. No replies since.
  13. [resolved] Input type=image User last replied: 11 years ago. No replies since.

Threads Started

No more topics posted.