WordPress.org

Forums

User Profile

josefdunne

User Activity

Recent Replies

  1. [Plugin: Ultimate Post Type Manager] Upgrading from 1.5 to 1.6.3 has broken my site, Array, Array appears everywhere. User last replied: 3 years ago. Most recent reply: 3 years ago by XYDAC.
  2. [resolved] [Plugin: Taxonomy Widget] Pretty URLs not working any more User last replied: 3 years ago. Most recent reply: 3 years ago by asdfqwer.
  3. Removing a custom post type from the loop User last replied: 4 years ago. No replies since.
  4. custom_taxonomy drop down works, but is not heirachical User last replied: 4 years ago. No replies since.
  5. [resolved] Admin bar not showing in them after upgrade to 3.1 User last replied: 4 years ago. No replies since.
  6. [resolved] 3.0 Stuck in Maintenance Mode after failed plugin upgrade User last replied: 4 years ago. Most recent reply: 3 years ago by miCRoSCoPiC_eaRthLinG.
  7. 404 Error when clicking "Write New" in MailPress User last replied: 6 years ago. No replies since.
  8. [ Plugin: MailPress ] Write new mail not working... User last replied: 6 years ago. Most recent reply: 6 years ago by organicjar.
  9. Troubles with Photoxhibit User last replied: 6 years ago. No replies since.
  10. Display the Top Parent (Root) category of a post as a title? User last replied: 7 years ago. Most recent reply: 6 years ago by f1shman.
  11. Top-most Parent Category Name User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Taxonomy Widget] Pretty URLs not working any more Started: 3 years ago Most recent reply: 3 years ago by asdfqwer.
  2. [Plugin: Ultimate Post Type Manager] Upgrading from 1.5 to 1.6.3 has broken my site, Array, Array appears everywhere. Started: 3 years ago Most recent reply: 3 years ago by XYDAC.
  3. [resolved] 3.0 Stuck in Maintenance Mode after failed plugin upgrade Started: 4 years ago Most recent reply: 3 years ago by miCRoSCoPiC_eaRthLinG.
  4. Removing a custom post type from the loop Started: 4 years ago No replies.
  5. custom_taxonomy drop down works, but is not heirachical Started: 4 years ago No replies.
  6. [resolved] Admin bar not showing in them after upgrade to 3.1 Started: 4 years ago Most recent reply: 4 years ago by josefdunne.
  7. Display the Top Parent (Root) category of a post as a title? Started: 7 years ago Most recent reply: 6 years ago by f1shman.
  8. 404 Error when clicking "Write New" in MailPress Started: 6 years ago Most recent reply: 6 years ago by josefdunne.