WordPress.org

Forums

User Profile

joschi81

User Activity

Recent Replies

  1. Subscribe form with "unique selection" User last replied: 3 days ago. No replies since.
  2. Jquery click event for audio tags User last replied: 1 year ago. Most recent reply: 10 months ago by reformedstudent.
  3. Problem sorting theme_mod array User last replied: 1 year ago. No replies since.
  4. wp-admin after comment submit User last replied: 1 year ago. No replies since.
  5. [Plugin: Hyphenator] Error in IE8 User last replied: 1 year ago. No replies since.
  6. [Plugin: WP jQuery Lightbox] Works fine, but unspecific IDs for divs cause problems User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Simplr Registration Form Plus+] i18n language support User last replied: 1 year ago. Most recent reply: 1 year ago by faina09.
  8. [Plugin: Loop Post Navigation Links] Nice plugin! User last replied: 1 year ago. No replies since.
  9. [Plugin: Shortcode Empty Paragraph Fix] Works fine! User last replied: 1 year ago. No replies since.
  10. [Plugin: WP Lightbox 2] Images sets not working User last replied: 1 year ago. No replies since.
  11. Customizing wp_new_user_notification not working User last replied: 2 years ago. No replies since.
  12. [Plugin: Regenerate Thumbnails] Worked fine with WP 3.5.2! User last replied: 2 years ago. No replies since.
  13. [resolved] [Plugin: Polylang] Several languages for one post or category? User last replied: 2 years ago. No replies since.
  14. [resolved] [Plugin: Polylang] Adding custom parameters to output of pll_the_languages() User last replied: 2 years ago. No replies since.
  15. [resolved] [Plugin: WTI Like Post] Fatal error when trying to activate plugin User last replied: 2 years ago. Most recent reply: 1 year ago by rschur.
  16. [resolved] [Plugin: Polylang] Setting post language via custom post form User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: Polylang] Problems with pll_current_language User last replied: 2 years ago. No replies since.
  18. [Plugin: Contact Form 7] Populate all form fields after submit with CF7 User last replied: 2 years ago. No replies since.
  19. Include posts with empty meta value to custom query User last replied: 2 years ago. No replies since.
  20. [Plugin: WTI Like Post] Already voted bug User last replied: 2 years ago. No replies since.
  21. [Plugin: Show/Hide Admin Bar] Addition to your code: prevent gap while adminbar is hidden User last replied: 2 years ago. No replies since.
  22. [resolved] Theme My Login: Linktext "Login" and "Logout" User last replied: 2 years ago. No replies since.
  23. Add something before content of main loop page User last replied: 3 years ago. No replies since.
  24. E-Mail notification for new comments not working User last replied: 3 years ago. No replies since.
  25. [resolved] E-Mail with confirmation link for posts and comments User last replied: 3 years ago. No replies since.
  26. [resolved] Login form problem with wp_signon() User last replied: 3 years ago. No replies since.
  27. [resolved] Problem with update_post_meta User last replied: 3 years ago. No replies since.
  28. [resolved] Comment validation: Data disappears after clicking "back" button User last replied: 3 years ago. No replies since.
  29. Image data does not exist. Please re-upload the image. User last replied: 4 years ago. Most recent reply: 4 years ago by DDT.

Threads Started

  1. Subscribe form with "unique selection" Started: 1 week ago Most recent reply: 3 days ago by joschi81.
  2. Jquery click event for audio tags Started: 1 year ago Most recent reply: 10 months ago by reformedstudent.
  3. Problem sorting theme_mod array Started: 1 year ago Most recent reply: 1 year ago by joschi81.
  4. wp-admin after comment submit Started: 1 year ago No replies.
  5. [Plugin: Hyphenator] Error in IE8 Started: 1 year ago No replies.
  6. [Plugin: WP jQuery Lightbox] Works fine, but unspecific IDs for divs cause problems Started: 1 year ago No replies.
  7. [Plugin: Loop Post Navigation Links] Nice plugin! Started: 1 year ago Most recent reply: 1 year ago by joschi81.
  8. [Plugin: Shortcode Empty Paragraph Fix] Works fine! Started: 1 year ago No replies.
  9. [Plugin: WP Lightbox 2] Images sets not working Started: 1 year ago No replies.
  10. [resolved] [Plugin: WTI Like Post] Fatal error when trying to activate plugin Started: 2 years ago Most recent reply: 1 year ago by rschur.
  11. Customizing wp_new_user_notification not working Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  12. [Plugin: Regenerate Thumbnails] Worked fine with WP 3.5.2! Started: 2 years ago No replies.
  13. [resolved] [Plugin: Polylang] Several languages for one post or category? Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  14. [resolved] [Plugin: Polylang] Adding custom parameters to output of pll_the_languages() Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  15. [resolved] [Plugin: Polylang] Setting post language via custom post form Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  16. [Plugin: Contact Form 7] Populate all form fields after submit with CF7 Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  17. Include posts with empty meta value to custom query Started: 2 years ago No replies.
  18. [Plugin: Show/Hide Admin Bar] Addition to your code: prevent gap while adminbar is hidden Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  19. [resolved] Theme My Login: Linktext "Login" and "Logout" Started: 2 years ago Most recent reply: 2 years ago by joschi81.
  20. Add something before content of main loop page Started: 3 years ago Most recent reply: 3 years ago by joschi81.
  21. E-Mail notification for new comments not working Started: 3 years ago Most recent reply: 3 years ago by joschi81.
  22. [resolved] E-Mail with confirmation link for posts and comments Started: 3 years ago Most recent reply: 3 years ago by joschi81.
  23. [resolved] Login form problem with wp_signon() Started: 3 years ago Most recent reply: 3 years ago by joschi81.
  24. [resolved] Problem with update_post_meta Started: 3 years ago Most recent reply: 3 years ago by joschi81.
  25. [resolved] Comment validation: Data disappears after clicking "back" button Started: 3 years ago Most recent reply: 3 years ago by joschi81.