WordPress.org

Forums

User Profile

jonnylons

User Activity

Recent Replies

  1. [Plugin: BP External Group Blogs] Causes WP Admin bar to disappear User last replied: 2 years ago. Most recent reply: 1 year ago by valuser.
  2. [Plugin: BuddyPress Wiki Component] Save Page Not Working User last replied: 3 years ago. Most recent reply: 2 years ago by jtrentc.
  3. [Plugin: BP Labs] Group Admin Function for Buddypress User last replied: 3 years ago. Most recent reply: 2 years ago by Paul Gibbs.
  4. [Plugin: BP Group Management] Bulk action User last replied: 3 years ago. No replies since.
  5. [resolved] [closed] Redirected to login screen after Multisite install User last replied: 3 years ago. Most recent reply: 3 years ago by en3r0.
  6. [closed] Upgrade to Multisite- login failes due to redirect User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  7. [resolved] Install Multi-site within Multi-site installation? User last replied: 3 years ago. Most recent reply: 3 years ago by Andrea Rennick.
  8. Will there be a fix for old WordPress installs for multisite functionality? User last replied: 4 years ago. Most recent reply: 4 years ago by billsaysthis.
  9. Transferring a site with NextGEN Gallery Installed User last replied: 4 years ago. Most recent reply: 4 years ago by chrisgarland.
  10. Migrate WP 3.0 from subdomain to another subdomain User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  11. Twitter Tools Sidebar Post User last replied: 4 years ago. No replies since.
  12. Cannot Login After Upgrade to Multisite on Fresh Install of 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  13. wordpress network User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: BP Labs] Group Admin Function for Buddypress Started: 3 years ago Most recent reply: 2 years ago by Paul Gibbs.
  2. [resolved] [closed] Redirected to login screen after Multisite install Started: 3 years ago Most recent reply: 3 years ago by en3r0.
  3. [resolved] Install Multi-site within Multi-site installation? Started: 3 years ago Most recent reply: 3 years ago by Andrea Rennick.
  4. Migrate WP 3.0 from subdomain to another subdomain Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.
  5. Will there be a fix for old WordPress installs for multisite functionality? Started: 4 years ago Most recent reply: 4 years ago by billsaysthis.
  6. Cannot Login After Upgrade to Multisite on Fresh Install of 3.0 Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.