WordPress.org

Forums

User Profile

jo@jolanders.com

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Dashboard Help Widget] Stripped HTML from content User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: Custom Dashboard Help Widget] Messed up my permissions User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Custom Dashboard Help Widget] plugin causing conflict with other plugins User last replied: 6 months ago. No replies since.
  4. [resolved] [Plugin: Custom Dashboard Help Widget] How to make user to register by using email not username? User last replied: 9 months ago. No replies since.
  5. [Plugin: FeedWordPress] Fatal Error on Update admin-ui User last replied: 11 months ago. Most recent reply: 10 months ago by decarn.
  6. [resolved] [Plugin: Custom Dashboard Help Widget] Forward Compatibility User last replied: 1 year ago. No replies since.
  7. [Plugin: Broken Link Checker] All internal links are being flagged as broken User last replied: 1 year ago. No replies since.
  8. [Plugin: Broken Link Checker] All my links were identified as broken User last replied: 1 year ago. No replies since.
  9. [Plugin: Seamless Donations] PayPal landing page User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: Custom Dashboard Help Widget] Intermittent Internal Server Error when plugin activated User last replied: 1 year ago. No replies since.
  11. [Plugin: Single Post Template] problem with metabox_save function: 'pt_noncename' not set User last replied: 1 year ago. No replies since.
  12. [Plugin: Slideshow] Add html_entity_decode to title, description? User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Custom Dashboard Help Widget] Broken with WPMU User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: Custom Dashboard Help Widget] Multiple Widgets User last replied: 2 years ago. No replies since.
  15. Multiple WordPress installs on local Mac using MAMP (Pro) for Offline Editing User last replied: 3 years ago. Most recent reply: 2 years ago by Beckmania.
  16. [Plugin: Simple Admin Menu Editor] suggested code change User last replied: 3 years ago. Most recent reply: 3 years ago by chrisnowak.
  17. [Plugin: FV Clone Screen Options] uses deprecated functions, causes errors in wp_usermeta User last replied: 3 years ago. No replies since.
  18. [resolved] [Plugin: No Browser Nag] Why do you need a plugin for this? User last replied: 4 years ago. Most recent reply: 4 years ago by Scott Reilly.
  19. [resolved] [Plugin: Custom Dashboard Help Widget] I love this idea User last replied: 4 years ago. Most recent reply: 4 years ago by y3kgeek.
  20. [Plugin: Robots Meta] Plugin does not work! User last replied: 5 years ago. Most recent reply: 5 years ago by diecastfast.
  21. [Plugin: Robots Meta] Tagging individual pages with "no index, no follow" not working User last replied: 5 years ago. No replies since.

Threads Started

  1. [Plugin: Broken Link Checker] All internal links are being flagged as broken Started: 1 year ago No replies.
  2. [Plugin: Single Post Template] problem with metabox_save function: 'pt_noncename' not set Started: 1 year ago No replies.
  3. [Plugin: Slideshow] Add html_entity_decode to title, description? Started: 1 year ago No replies.
  4. [Plugin: Simple Admin Menu Editor] suggested code change Started: 3 years ago Most recent reply: 3 years ago by chrisnowak.
  5. [Plugin: FV Clone Screen Options] uses deprecated functions, causes errors in wp_usermeta Started: 3 years ago No replies.
  6. [resolved] [Plugin: No Browser Nag] Why do you need a plugin for this? Started: 4 years ago Most recent reply: 4 years ago by Scott Reilly.