WordPress.org

Forums

User Profile

johnoz

User Activity

Recent Replies

  1. Search and replace in MySQL User last replied: 6 years ago. No replies since.
  2. Help needed for configuring MySQL on Mac OSX User last replied: 6 years ago. No replies since.
  3. Upgrade to 2.6 OK but now it won't 'remember me' User last replied: 6 years ago. Most recent reply: 6 years ago by BionicDrew.
  4. Need help for tweaks in Misty look User last replied: 8 years ago. No replies since.
  5. Different header each visit User last replied: 8 years ago. Most recent reply: 8 years ago by Shawn Thorpe.
  6. MacOS X -> "Error establishing a database connection" executing install.php? User last replied: 8 years ago. Most recent reply: 8 years ago by sjb.
  7. Permalinks on local OS X Apache User last replied: 8 years ago. Most recent reply: 7 years ago by BravoAlpha.
  8. Error establishing a database connection! User last replied: 8 years ago. Most recent reply: 8 years ago by britneyalves.
  9. Uploading multiple photos User last replied: 8 years ago. Most recent reply: 8 years ago by amin05.
  10. Needs to know how many visits to my site User last replied: 9 years ago. Most recent reply: 9 years ago by Dinggus.
  11. Allow posting only from my domain? User last replied: 9 years ago. Most recent reply: 9 years ago by whooami.
  12. Posting happens, but I recieve an error.. User last replied: 9 years ago. Most recent reply: 8 years ago by troutish.
  13. HELP my page doesn't work in IE! User last replied: 9 years ago. No replies since.
  14. best photoalbum wanted User last replied: 9 years ago. Most recent reply: 9 years ago by Pizdin Dim.
  15. Error on top of page User last replied: 9 years ago. Most recent reply: 9 years ago by Michael Bishop.
  16. Receive an External Protocol Request when clicking on RSS link User last replied: 9 years ago. No replies since.
  17. Modifying Archives Page in K2 User last replied: 9 years ago. No replies since.
  18. [resolved] Thumbnail archive by month User last replied: 9 years ago. Most recent reply: 9 years ago by Kahil.
  19. [resolved] removing /date/ in archive permanent link User last replied: 9 years ago. Most recent reply: 9 years ago by findinforums.
  20. External blog editor cannot access blog User last replied: 9 years ago. Most recent reply: 8 years ago by jedbro.
  21. One page and latest post in front page User last replied: 9 years ago. No replies since.
  22. [resolved] Blogroll Reordering User last replied: 9 years ago. No replies since.
  23. Email Comment Issue User last replied: 9 years ago. No replies since.
  24. Random Picture (Wuhan Setup) User last replied: 9 years ago. No replies since.
  25. How do I change the order of Pages? User last replied: 9 years ago. Most recent reply: 8 years ago by hoppingghost.
  26. Anyone using 3-Col Relaxation Theme in WP 2.0.X? User last replied: 9 years ago. Most recent reply: 9 years ago by Paul Hurwood.
  27. Just need some opinion here please! :) User last replied: 9 years ago. No replies since.
  28. Admin won't display - only broken style sheet! User last replied: 9 years ago. No replies since.
  29. [resolved] Issue with Support Forum tags User last replied: 9 years ago. Most recent reply: 9 years ago by vkaryl.
  30. Permalink / New Page Issue User last replied: 9 years ago. Most recent reply: 9 years ago by jsiglin.

Threads Started

  1. Search and replace in MySQL Started: 6 years ago Most recent reply: 6 years ago by johnoz.
  2. [resolved] Thumbnail archive by month Started: 9 years ago Most recent reply: 9 years ago by Kahil.
  3. [resolved] Issue with Support Forum tags Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  4. [resolved] A posting problem Started: 9 years ago Most recent reply: 9 years ago by johnoz.
  5. [resolved] Can't go to Next Page » on forum Started: 10 years ago Most recent reply: 10 years ago by Michael Adams (mdawaffe).
  6. WordPress 1.5.1 category problem Started: 10 years ago Most recent reply: 10 years ago by johnoz.