WordPress.org

Forums

User Profile

JohnnyWhite2007

User Activity

Recent Replies

  1. Widgets moved from top to bottom User last replied: 6 years ago. No replies since.
  2. [resolved] Pages not saving new edits User last replied: 6 years ago. Most recent reply: 6 years ago by James Huff.
  3. [resolved] How to enable widgets in non-widget enabled themes User last replied: 6 years ago. Most recent reply: 6 years ago by dflipe.
  4. [resolved] Dashboard not working User last replied: 6 years ago. Most recent reply: 6 years ago by socialmediasorted.
  5. Can't Change WordPress Settings User last replied: 6 years ago. No replies since.
  6. why won't widgets update unless i log off? User last replied: 6 years ago. No replies since.
  7. Changing Permalink Settings from default getting 404 not found error User last replied: 6 years ago. Most recent reply: 6 years ago by christinarule.
  8. Updates are deleting my layout... User last replied: 6 years ago. No replies since.
  9. [resolved] Giving wordpress it's own directory error User last replied: 6 years ago. Most recent reply: 6 years ago by HannahSwift.
  10. Using too much GPU, help!! User last replied: 6 years ago. Most recent reply: 5 years ago by Jud Mackrill.
  11. Advertise on the left and the right side of my webpage! User last replied: 6 years ago. No replies since.
  12. Warning! WordPress encrypts user cookies problem. User last replied: 6 years ago. Most recent reply: 6 years ago by elida.
  13. add_filter User last replied: 6 years ago. No replies since.
  14. How to select all information in a table User last replied: 6 years ago. No replies since.
  15. Cannot output database entries. User last replied: 6 years ago. No replies since.
  16. Private pages and posts. User last replied: 6 years ago. No replies since.
  17. wp-admin not working User last replied: 6 years ago. Most recent reply: 6 years ago by esmi.
  18. Tag Cloud Issue User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.