WordPress.org

Forums

User Profile

johnjamesjacoby

User Activity

Recent Replies

  1. [Plugin: WP User Groups] Applying Bulk Action should preserve current view User last replied: 11 months ago. Most recent reply: 11 months ago by Manuel Schmalstieg.
  2. [Plugin: WP Multi Network] can't work in sub-directory ways, redirect loops !!!! User last replied: 12 months ago. Most recent reply: 11 months ago by Carlo Rizzante.
  3. [resolved] [Plugin: WP Multi Network] user account activation after log on for the first time User last replied: 12 months ago. No replies since.
  4. [resolved] [Plugin: WP Multi Network] SSL User last replied: 12 months ago. No replies since.
  5. [resolved] [Plugin: WP Multi Network] Just upgraded to 4.4 and my multi-network now dead! User last replied: 12 months ago. Most recent reply: 11 months ago by glenncogar.
  6. [resolved] [Plugin: WP Multi Network] Not working User last replied: 12 months ago. Most recent reply: 12 months ago by zabre00.
  7. [resolved] [Plugin: WP Multi Network] subdomain and subdirectory User last replied: 12 months ago. Most recent reply: 7 months ago by stonecorleone.
  8. [resolved] [Plugin: WP Multi Network] Fatal Error with 4.4 beta2 User last replied: 12 months ago. No replies since.
  9. [resolved] [Plugin: WP Term Icons] get icon in the post User last replied: 1 year ago. Most recent reply: 11 months ago by customfit.
  10. [resolved] [Plugin: WP Event Calendar] Integrate with BP Groups User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: WP Chosen] Does this work in backend scenarios? User last replied: 1 year ago. Most recent reply: 10 months ago by Brian07002.
  12. [Plugin: WP User Activity] Action details not recorded User last replied: 1 year ago. Most recent reply: 1 year ago by modemlooper.
  13. [Plugin: WP User Activity] Not seeing filtering options, settings. Some activity not recorded. User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: WP User Activity] Version 0.1.5 Causes Critical Error User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: WP User Activity] Error on Activate User last replied: 1 year ago. Most recent reply: 1 year ago by YikYak.
  16. [resolved] [Plugin: WP User Activity] Conflicts with widgets? User last replied: 1 year ago. Most recent reply: 1 year ago by YikYak.
  17. [resolved] [Plugin: WP User Profiles] Multisite problem User last replied: 1 year ago. No replies since.
  18. [Plugin: WP Term Colors] unable to change colors User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: WP User Avatars] PHP Warnings on Update User User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: WP Term Order] Custom order field not saving. Bug? User last replied: 1 year ago. Most recent reply: 1 year ago by Steven Gliebe.
  21. [resolved] [Plugin: WP Term Order] Enable ordering per taxonomy User last replied: 1 year ago. Most recent reply: 1 year ago by Steven Gliebe.
  22. [resolved] Migration from WP Term Meta to WP Core termmeta User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: WP Term Meta] Bug in multisite if switch_to_blog() used User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WP User Profiles] User data added by another plugin not visible User last replied: 1 year ago. Most recent reply: 10 months ago by Vayu Robins.
  25. [resolved] [Plugin: WP Multi Network] Can Users Be Segregated to Their Respective Network? User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: WP Multi Network] /blog/ permalink User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: WP Multi Network] Plugins across networks User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: WP Multi Network] Two webs with de same social network User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: WP Multi Network] What Do I Do to Get Started With This Plugin? User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: WP Multi Network] JS bug in admin User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.