WordPress.org

Forums

User Profile

Johnb81

User Activity

Recent Replies

  1. 404 error instead of login,cannot enter WP User last replied: 3 years ago. No replies since.
  2. Pb to upload image in media center User last replied: 3 years ago. No replies since.
  3. moving web page User last replied: 3 years ago. No replies since.
  4. Adding photos User last replied: 3 years ago. No replies since.
  5. How to move site down so I can fit a large logo? User last replied: 3 years ago. No replies since.
  6. Plugin to export posts by tag User last replied: 3 years ago. No replies since.
  7. How do I delete blog completely! And forever! User last replied: 3 years ago. Most recent reply: 3 years ago by Krishna.
  8. How to setup pages with categories? User last replied: 3 years ago. Most recent reply: 3 years ago by Pioneer Web Design.
  9. Intranet link to network share, file:// link? User last replied: 3 years ago. Most recent reply: 3 years ago by Sug7.
  10. WordPress Pagination Links Not Showing, Why? User last replied: 3 years ago. No replies since.
  11. White Screen of Death from Drupal User last replied: 3 years ago. No replies since.
  12. Post number zero User last replied: 3 years ago. Most recent reply: 3 years ago by Krishna.
  13. Permalink problem User last replied: 3 years ago. Most recent reply: 3 years ago by RichardWPG.
  14. Can I delete the multiples of sql_dump files? User last replied: 3 years ago. No replies since.
  15. Help! My web-developer dissapeared... User last replied: 3 years ago. No replies since.
  16. Missing wp-admin page in ver 3.4.1 User last replied: 3 years ago. Most recent reply: 3 years ago by mmwebmarketer.
  17. post not showing up User last replied: 3 years ago. Most recent reply: 3 years ago by manishbothra001.
  18. Changed Domain for site - with webhost - now site not working User last replied: 3 years ago. No replies since.
  19. trying to move to a new server User last replied: 3 years ago. Most recent reply: 3 years ago by LindaDragonfire.
  20. Fatal error User last replied: 3 years ago. No replies since.
  21. Wedsite hacked/ hijacked... User last replied: 3 years ago. No replies since.
  22. Post on Different Page Problem User last replied: 3 years ago. No replies since.
  23. CAN'T LOG IN User last replied: 3 years ago. No replies since.
  24. wORKING WITH THEMES User last replied: 3 years ago. Most recent reply: 3 years ago by Christine Rondeau.
  25. new tag/window User last replied: 3 years ago. Most recent reply: 3 years ago by lightbearer.
  26. [resolved] Update to 3.4.1. problems User last replied: 3 years ago. Most recent reply: 3 years ago by weeklyfun.
  27. "Not Found" "Pretty" permalinks problem; User last replied: 3 years ago. Most recent reply: 3 years ago by adbydesigns.
  28. [closed] WP asking for FTP login User last replied: 3 years ago. Most recent reply: 2 years ago by fmlisboajr.
  29. Troublesoot [error] mysql_query returned (1) User last replied: 3 years ago. No replies since.
  30. header remove User last replied: 3 years ago. Most recent reply: 3 years ago by Michael.

Threads Started

No more topics posted.