WordPress.org

Forums

User Profile

JohnA

User Activity

Recent Replies

  1. Threaded comments—Can't import or export? User last replied: 5 years ago. No replies since.
  2. [Plugin: Advanced Export for WP & WPMU] Doesn't work on WordPress 2.6.x User last replied: 5 years ago. No replies since.
  3. [resolved] Autolink URLs User last replied: 7 years ago. No replies since.
  4. export not functioning User last replied: 7 years ago. Most recent reply: 7 years ago by plutone.
  5. Surviving a slashdotting and an Instalanche User last replied: 7 years ago. No replies since.
  6. Upgrade to v2.2.1 stops widgets from working User last replied: 8 years ago. No replies since.
  7. fopen() has been disabled for security reasons User last replied: 8 years ago. Most recent reply: 8 years ago by whooami.
  8. Inserting adsense into my blog ... User last replied: 8 years ago. No replies since.
  9. major spam attacks User last replied: 8 years ago. No replies since.
  10. Posting code - WYSIWYG editor screws things up User last replied: 8 years ago. Most recent reply: 8 years ago by gayleard.
  11. My Site Disappeared - Just a White Screen User last replied: 8 years ago. Most recent reply: 8 years ago by brianvw.
  12. WP2.1 Previous/Next Entries not working User last replied: 8 years ago. Most recent reply: 8 years ago by Dgold.
  13. Link Descriptions disappeared after upgrading to 2.1 User last replied: 8 years ago. Most recent reply: 7 years ago by nserdinsky.
  14. [resolved] Tips for Designing within an existing template? User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel B.
  15. Comments turned off, but comments coming through! User last replied: 8 years ago. Most recent reply: 7 years ago by Cornwell.
  16. [resolved] Database problem after upgrade to 2.05 User last replied: 8 years ago. No replies since.
  17. creerunblog - a question User last replied: 8 years ago. Most recent reply: 8 years ago by whooami.

Threads Started

  1. [Plugin: Advanced Export for WP & WPMU] Doesn't work on WordPress 2.6.x Started: 5 years ago No replies.
  2. [resolved] Autolink URLs Started: 7 years ago Most recent reply: 7 years ago by JohnA.
  3. Surviving a slashdotting and an Instalanche Started: 7 years ago Most recent reply: 7 years ago by JohnA.
  4. Upgrade to v2.2.1 stops widgets from working Started: 8 years ago Most recent reply: 8 years ago by JohnA.
  5. WP2.1 Previous/Next Entries not working Started: 8 years ago Most recent reply: 8 years ago by Dgold.
  6. Posting code - WYSIWYG editor screws things up Started: 8 years ago Most recent reply: 8 years ago by gayleard.
  7. [resolved] Database problem after upgrade to 2.05 Started: 8 years ago Most recent reply: 8 years ago by JohnA.
  8. creerunblog - a question Started: 8 years ago Most recent reply: 8 years ago by whooami.