WordPress.org

Forums

User Profile

JochenKnochen

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Field Suite] Loop within a Relationship-Field? User last replied: 4 months ago. Most recent reply: 2 months ago by mgibbs189.
  2. [resolved] [Plugin: Search & Filter] Resultpage not displaying multiple results from different Post Types User last replied: 9 months ago. No replies since.
  3. [resolved] [Plugin: WP Maintenance Mode] Redirect generally not working User last replied: 1 year ago. Most recent reply: 8 months ago by Curros.
  4. [resolved] [Plugin: Multilingual Press] Initial letters with a manually inserted language switcher User last replied: 1 year ago. No replies since.
  5. [resolved] Multilingual Press deactivates my Custom Fields User last replied: 1 year ago. No replies since.
  6. [Plugin: Co-Authors Plus] Display User-URL not working User last replied: 1 year ago. No replies since.
  7. [Plugin: Co-Authors Plus] How to output URL to co-authors archive-page? User last replied: 1 year ago. No replies since.
  8. [Plugin: Co-Authors Plus] Display all Authors as a simple list () in the sidebar? User last replied: 1 year ago. Most recent reply: 12 months ago by webgrade.
  9. [Plugin: Custom Contact Forms] How do i add IDs or Classes to the DIVs (wrapped around the albel/inp User last replied: 2 years ago. No replies since.
  10. WP Multisite installed locally (MAMP): Subsite "not found"?!?!?! User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Custom Field Suite] Loop within a Relationship-Field? Started: 4 months ago Most recent reply: 2 months ago by mgibbs189.
  2. [resolved] [Plugin: WP Maintenance Mode] Redirect generally not working Started: 1 year ago Most recent reply: 8 months ago by Curros.
  3. [resolved] [Plugin: Search & Filter] Resultpage not displaying multiple results from different Post Types Started: 9 months ago Most recent reply: 9 months ago by JochenKnochen.
  4. [Plugin: Co-Authors Plus] Display all Authors as a simple list () in the sidebar? Started: 1 year ago Most recent reply: 12 months ago by webgrade.
  5. [resolved] [Plugin: Multilingual Press] Initial letters with a manually inserted language switcher Started: 1 year ago Most recent reply: 1 year ago by JochenKnochen.
  6. [resolved] Multilingual Press deactivates my Custom Fields Started: 1 year ago Most recent reply: 1 year ago by JochenKnochen.
  7. [Plugin: Co-Authors Plus] Display User-URL not working Started: 1 year ago No replies.
  8. [Plugin: Co-Authors Plus] How to output URL to co-authors archive-page? Started: 1 year ago No replies.
  9. [Plugin: Custom Contact Forms] How do i add IDs or Classes to the DIVs (wrapped around the albel/inp Started: 2 years ago No replies.
  10. WP Multisite installed locally (MAMP): Subsite "not found"?!?!?! Started: 3 years ago Most recent reply: 3 years ago by JochenKnochen.