WordPress.org

Forums

User Profile

jimgroom

User Activity

Recent Replies

  1. TypePad AntiSpam Errors on Multsite User last replied: 3 years ago. Most recent reply: 3 years ago by agreda.
  2. [Plugin: Twitter Tools] Authentication Failed User last replied: 4 years ago. Most recent reply: 4 years ago by tmuka.
  3. Using a subdomain of a mapped domain User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  4. [resolved] Upgade: PHP Fatal error: Call to undefined method wpdb::tables() in upgrade.php User last replied: 4 years ago. Most recent reply: 4 years ago by Ron Rennick.
  5. Upgrading from WPMu 2.9.2 to WP 3.0 with SharDB and multi User last replied: 5 years ago. No replies since.
  6. [resolved] Throwback to WPMu Issue: Site Admin--> User issue in the blog column User last replied: 5 years ago. No replies since.
  7. [resolved] WP 3, Beta 2: Commenting bug User last replied: 5 years ago. No replies since.
  8. Ideas Forum/Communication Channels User last replied: 6 years ago. Most recent reply: 5 years ago by kerryhilton.

Threads Started

  1. TypePad AntiSpam Errors on Multsite Started: 3 years ago Most recent reply: 3 years ago by agreda.
  2. Upgrading from WPMu 2.9.2 to WP 3.0 with SharDB and multi Started: 5 years ago Most recent reply: 5 years ago by jimgroom.
  3. [resolved] Throwback to WPMu Issue: Site Admin--> User issue in the blog column Started: 5 years ago Most recent reply: 5 years ago by jimgroom.
  4. [resolved] WP 3, Beta 2: Commenting bug Started: 5 years ago Most recent reply: 5 years ago by jimgroom.