WordPress.org

Forums

User Profile

jimatwordpress

User Activity

Recent Replies

  1. [resolved] [Plugin: Wp-Insert] Version 2.0.9 is Incompatible with PHP 5.4 User last replied: 2 years ago. Most recent reply: 1 year ago by namith.jawahar.
  2. [Plugin: Flexi Pages Widget] Version: 1.6.13 Is Not Compatible with PHP 5.4 Standards User last replied: 2 years ago. No replies since.
  3. Simple Facebook Connect Version 1.5 is incompatible with TinyMCE Advanced User last replied: 4 years ago. No replies since.
  4. Simple Facebook Connect Version 1.5 is incompatible with Shortcode Exec PHP User last replied: 4 years ago. No replies since.
  5. Simple Facebook Connect Version 1.5 is incompatible with Exec-PHP User last replied: 4 years ago. No replies since.
  6. [resolved] Simple Facebook Connect Version 1.5 is incopatible with NextGEN Gallery User last replied: 4 years ago. Most recent reply: 3 years ago by denisb.
  7. Yoast WordPress SEO Export Error User last replied: 5 years ago. Most recent reply: 5 years ago by Bzy39.

Threads Started

  1. [resolved] [Plugin: Wp-Insert] Version 2.0.9 is Incompatible with PHP 5.4 Started: 2 years ago Most recent reply: 1 year ago by namith.jawahar.
  2. [Plugin: Flexi Pages Widget] Version: 1.6.13 Is Not Compatible with PHP 5.4 Standards Started: 2 years ago No replies.
  3. [resolved] Simple Facebook Connect Version 1.5 is incopatible with NextGEN Gallery Started: 4 years ago Most recent reply: 3 years ago by denisb.
  4. Simple Facebook Connect Version 1.5 is incompatible with TinyMCE Advanced Started: 4 years ago No replies.
  5. Simple Facebook Connect Version 1.5 is incompatible with Shortcode Exec PHP Started: 4 years ago No replies.
  6. Simple Facebook Connect Version 1.5 is incompatible with Exec-PHP Started: 4 years ago No replies.