WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Jim R

User Activity

Recent Replies

  1. Adding functionality to wp_tag_cloud... User last replied: 5 years ago. No replies since.
  2. [Plugin: NextGEN Gallery] Changing where Tagged pictures are shown... User last replied: 5 years ago. No replies since.
  3. [Plugin: NextGEN Gallery] Is there a way to just link a gallery to a single post? User last replied: 5 years ago. Most recent reply: 4 years ago by Sjeng.
  4. Category not selectable User last replied: 5 years ago. Most recent reply: 4 years ago by wily_wizard.
  5. Calendar, events and posts... User last replied: 5 years ago. Most recent reply: 5 years ago by @mercime.
  6. [Plugin: WP Calendar] Not posting events to blog User last replied: 5 years ago. Most recent reply: 5 years ago by faebu.
  7. Content Ads links or Context Ads links question... User last replied: 5 years ago. No replies since.
  8. WordPress and a Wiki... User last replied: 5 years ago. No replies since.
  9. [Plugin: WordPress Admin Bar] Is there a Login option for those not logged in? User last replied: 5 years ago. Most recent reply: 5 years ago by DJTwittr.
  10. [Plugin: Recommended Reading: Google Reader Shared] After a couple of days, my links disappear... User last replied: 5 years ago. Most recent reply: 5 years ago by menkerios.
  11. [resolved] Category Template... User last replied: 5 years ago. No replies since.
  12. Would love to have more registration options for Users... User last replied: 5 years ago. Most recent reply: 4 years ago by Working-Together.
  13. Media upload issue... User last replied: 5 years ago. No replies since.
  14. Tags aren't working... User last replied: 5 years ago. No replies since.
  15. Need to GET the slug value for use in another data table... User last replied: 5 years ago. Most recent reply: 5 years ago by Mark / t31os.
  16. Tags and POST'ing to a database... User last replied: 5 years ago. No replies since.
  17. New to $WPDB, can't figure out syntax... User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  18. I need to GET the ID of a Tag, so I can use it... User last replied: 5 years ago. Most recent reply: 5 years ago by Mark / t31os.
  19. Widgets not showing up in sidebars User last replied: 5 years ago. No replies since.
  20. Widgets disappearing User last replied: 5 years ago. No replies since.
  21. Sidebar widgets to Disappear? User last replied: 5 years ago. No replies since.
  22. Linking profile or database information to Post Tags... User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  23. [Plugin: User Community] community page is blank User last replied: 5 years ago. No replies since.
  24. Having a problem with a clean install I have not faced before... User last replied: 5 years ago. Most recent reply: 5 years ago by s_ha_dum.
  25. Having a problem with Incoming Links... User last replied: 5 years ago. No replies since.
  26. Having a problem with a clean install I have not faced before... User last replied: 5 years ago. No replies since.
  27. Please...I need big time help... User last replied: 5 years ago. No replies since.
  28. My tags aren't updating User last replied: 5 years ago. No replies since.
  29. Posting as another 'user'... User last replied: 5 years ago. No replies since.
  30. Adding database content to Tags template page... User last replied: 5 years ago. No replies since.

Threads Started

  1. New to $WPDB, can't figure out syntax... Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  2. I need to GET the ID of a Tag, so I can use it... Started: 5 years ago Most recent reply: 5 years ago by Mark / t31os.
  3. Linking profile or database information to Post Tags... Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  4. Having a problem with a clean install I have not faced before... Started: 5 years ago Most recent reply: 5 years ago by s_ha_dum.
  5. Having a problem with Incoming Links... Started: 5 years ago No replies.
  6. Having a problem with a clean install I have not faced before... Started: 5 years ago Most recent reply: 5 years ago by Jim R.
  7. Please...I need big time help... Started: 5 years ago Most recent reply: 5 years ago by Jim R.
  8. My tags aren't updating Started: 5 years ago No replies.
  9. Posting as another 'user'... Started: 5 years ago Most recent reply: 5 years ago by Jim R.
  10. Adding database content to Tags template page... Started: 5 years ago Most recent reply: 5 years ago by Jim R.
  11. Linking a profile to a tag page Started: 5 years ago No replies.
  12. Trying carry SMF content into my WP... Started: 5 years ago Most recent reply: 5 years ago by Jim R.