WordPress.org

Forums

User Profile

jh0nnyrosa

User Activity

Recent Replies

  1. [resolved] [Plugin: T(-) Countdown] Style with google fonts User last replied: 1 year ago. No replies since.
  2. [Theme: GamePress] All translat but not working User last replied: 2 years ago. No replies since.
  3. [resolved] [Plugin: Meta Slider] Conflict with theme built in slider User last replied: 2 years ago. No replies since.
  4. [Theme: Pinboard] Conflict with Meta Slider User last replied: 2 years ago. No replies since.
  5. [Theme: Pinboard] Convert one image on slider into an Ad User last replied: 2 years ago. No replies since.
  6. [Theme: Duena] Lost post date User last replied: 3 years ago. Most recent reply: 3 years ago by nouman.nazim.
  7. [Theme: Duena] Imagens on lightbox User last replied: 3 years ago. No replies since.
  8. [resolved] Facebook plugin mess with youtube? User last replied: 3 years ago. No replies since.
  9. [resolved] [Plugin: Audio Tube] Showed in post preview but not on published User last replied: 3 years ago. No replies since.
  10. Plugin works on preview but not on published posts User last replied: 3 years ago. No replies since.
  11. [Plugin: W3 Total Cache] Javascript dont work anymore User last replied: 3 years ago. Most recent reply: 3 years ago by Pedja.

Threads Started

  1. [resolved] [Plugin: T(-) Countdown] Style with google fonts Started: 1 year ago Most recent reply: 1 year ago by jh0nnyrosa.
  2. [Theme: GamePress] All translat but not working Started: 2 years ago No replies.
  3. [resolved] [Plugin: Meta Slider] Conflict with theme built in slider Started: 2 years ago Most recent reply: 2 years ago by jh0nnyrosa.
  4. [Theme: Pinboard] Conflict with Meta Slider Started: 2 years ago No replies.
  5. [Theme: Pinboard] Convert one image on slider into an Ad Started: 2 years ago Most recent reply: 2 years ago by jh0nnyrosa.
  6. [Theme: Duena] Lost post date Started: 3 years ago Most recent reply: 3 years ago by nouman.nazim.
  7. [Theme: Duena] Imagens on lightbox Started: 3 years ago No replies.
  8. [resolved] Facebook plugin mess with youtube? Started: 3 years ago Most recent reply: 3 years ago by jh0nnyrosa.
  9. [resolved] [Plugin: Audio Tube] Showed in post preview but not on published Started: 3 years ago Most recent reply: 3 years ago by jh0nnyrosa.
  10. Plugin works on preview but not on published posts Started: 3 years ago No replies.
  11. [Plugin: W3 Total Cache] Javascript dont work anymore Started: 3 years ago Most recent reply: 3 years ago by Pedja.