WordPress.org

Forums

User Profile

jgardner03

User Activity

Recent Replies

  1. [Plugin: Arconix FAQ] Feature Suggestion - auto open when linking User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: Arconix FAQ] Error in php7 User last replied: 3 months ago. No replies since.
  3. [Plugin: Arconix Portfolio] Displaying the Portfolio Problem User last replied: 3 months ago. No replies since.
  4. [resolved] arconix-faq.js not loading and accordion not working User last replied: 4 months ago. Most recent reply: 4 months ago by nsadowy.
  5. [resolved] [Plugin: Arconix FAQ] Hide title when displaying only one group User last replied: 4 months ago. Most recent reply: 4 months ago by Maggie.
  6. [resolved] [Plugin: Arconix Shortcodes] Scrolling to the top of an open accordion User last replied: 4 months ago. Most recent reply: 4 months ago by SypoMark.
  7. [resolved] [Plugin: Arconix Shortcodes] Tab error User last replied: 4 months ago. No replies since.
  8. [Plugin: Arconix Shortcodes] Tab Icon Color User last replied: 4 months ago. No replies since.
  9. [resolved] [Plugin: Arconix FAQ] FAQ Permalink User last replied: 5 months ago. Most recent reply: 5 months ago by TrishaM.
  10. [resolved] [Plugin: Arconix FAQ] Not Working on Mobile or Tablet User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: Arconix FAQ] WordPress 4.5.2 upgrade issues User last replied: 6 months ago. No replies since.
  12. [resolved] [Plugin: Arconix FAQ] How can I have a toggle on the group itself in the FAQ? User last replied: 6 months ago. No replies since.
  13. [Plugin: Arconix FAQ] Could you please add this in the code for the next update? User last replied: 6 months ago. No replies since.
  14. [resolved] [Plugin: Arconix FAQ] Plugin not working in User last replied: 6 months ago. Most recent reply: 6 months ago by mbenjamin.
  15. [resolved] [Plugin: Arconix FAQ] FAQs not wrapping User last replied: 6 months ago. No replies since.
  16. [resolved] [Plugin: Arconix FAQ] Google Webmaster Showing Response Code of 500 User last replied: 7 months ago. Most recent reply: 6 months ago by ma3ry.
  17. [resolved] [Plugin: Arconix Shortcodes] Compatible with 4.5.1? User last replied: 7 months ago. No replies since.
  18. [resolved] [Plugin: Arconix FAQ] 3 PHP Errors User last replied: 7 months ago. Most recent reply: 7 months ago by webrockers.
  19. [resolved] [Plugin: Arconix FAQ] wordpress 4.5 questions and answers stay unfolded User last replied: 7 months ago. Most recent reply: 6 months ago by greiginsydney.
  20. [resolved] [Plugin: Arconix Shortcodes] House wrecker... User last replied: 8 months ago. Most recent reply: 8 months ago by wasanajones.
  21. [resolved] [Plugin: Arconix Shortcodes] Housecleaning, for next release User last replied: 8 months ago. Most recent reply: 8 months ago by wasanajones.
  22. [resolved] [Plugin: Arconix FAQ] Conflict with WP Super Cache User last replied: 8 months ago. No replies since.
  23. [resolved] [Plugin: Arconix FAQ] Can this be used in a sidebar widget? User last replied: 8 months ago. Most recent reply: 8 months ago by eblakely.
  24. [Plugin: Arconix FAQ] Highly Recommended User last replied: 8 months ago. No replies since.
  25. [resolved] [Plugin: Arconix FAQ] move the wordpress site to another hosting, it lost faq data User last replied: 8 months ago. No replies since.
  26. [resolved] [Plugin: Arconix FAQ] small suggestions, minimize css file User last replied: 8 months ago. No replies since.
  27. [resolved] [Plugin: Arconix Shortcodes] Not more updates? User last replied: 9 months ago. Most recent reply: 9 months ago by ramonjosegn.
  28. [resolved] [Plugin: Arconix FAQ] How to show capabilities for FAQ post type User last replied: 9 months ago. No replies since.
  29. [resolved] [Plugin: Arconix FAQ] change the background color of +icon User last replied: 9 months ago. Most recent reply: 9 months ago by moonjw.
  30. [resolved] [Plugin: Arconix FAQ] Getting FAQ onto primary menu or widgets User last replied: 9 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Genesis Simple Sidebars] Illegal string offset Started: 1 year ago Most recent reply: 1 year ago by John Gardner.
  2. [resolved] [Plugin: Google Apps Login] Incompatible: BruteProtect Started: 2 years ago Most recent reply: 2 years ago by John Gardner.
  3. Problem creating a RSS dashboard widget Started: 5 years ago No replies.
  4. [resolved] [Plugin: The Events Calendar] Malformed URL results in 404 error with WP pretty permalinks Started: 5 years ago Most recent reply: 5 years ago by John Gardner.
  5. [Plugin: MailChimp List Subscribe Form] How-To Complete turn off included CSS Started: 6 years ago Most recent reply: 6 years ago by emkei.
  6. [resolved] [Plugin: Meteor Slides] Request - Show Slide image on backend Started: 6 years ago Most recent reply: 6 years ago by Josh Leuze.
  7. [resolved] [Plugin: Meteor Slides] Plugin disables Featured Image box Started: 6 years ago Most recent reply: 6 years ago by Josh Leuze.