WordPress.org

Forums

User Profile

jfarthing84

User Activity

Recent Replies

  1. [resolved] [Plugin: Theme My Login] Input password upon registration User last replied: 8 months ago. No replies since.
  2. [Plugin: Theme My Login] Missing image files of jquery-ui User last replied: 8 months ago. No replies since.
  3. [Plugin: Theme My Login] Stuck!!! Appearance->Customize User last replied: 8 months ago. No replies since.
  4. [Plugin: Theme My Login] Validation Problem User last replied: 8 months ago. No replies since.
  5. [resolved] [Plugin: Theme My Login] Adding Buddy press User last replied: 8 months ago. Most recent reply: 8 months ago by atfpodcast.
  6. Theme My Login problem User last replied: 8 months ago. No replies since.
  7. [resolved] [Plugin: Theme My Login] Using custom Buddypress XProfile Fields on the registration form User last replied: 8 months ago. No replies since.
  8. [resolved] [Plugin: Theme My Login] Process/Usability Enhancement User last replied: 8 months ago. No replies since.
  9. [resolved] [Plugin: Theme My Login] Nonce Security Issue User last replied: 8 months ago. No replies since.
  10. [Plugin: Theme My Login] Reset Password Issues User last replied: 8 months ago. No replies since.
  11. [resolved] [Plugin: Theme My Login] Customize Error Messages User last replied: 8 months ago. No replies since.
  12. [resolved] [Plugin: Theme My Login] reCaptcha 2? User last replied: 8 months ago. Most recent reply: 8 months ago by seyfer.
  13. [resolved] [Plugin: Theme My Login] Using the login/logout switched title User last replied: 8 months ago. No replies since.
  14. [Plugin: Theme My Login] Throwing deprecation warning on WP 4.3 (RC 1) User last replied: 8 months ago. No replies since.
  15. [Plugin: Theme My Login] XSS Vulnerability? User last replied: 8 months ago. No replies since.
  16. [Plugin: Theme My Login] Valid logins all of a sudden stop working! User last replied: 8 months ago. No replies since.
  17. [Plugin: Theme My Login] add a avatar media uploads User last replied: 8 months ago. No replies since.
  18. [Plugin: Theme My Login] Username User last replied: 8 months ago. Most recent reply: 8 months ago by mtporter.
  19. [resolved] Use Theme My Login but turn of registration? User last replied: 8 months ago. No replies since.
  20. [Plugin: Theme My Login] Fatal error: Call to undefined function get_current_screen() User last replied: 8 months ago. No replies since.
  21. [resolved] [Plugin: Theme My Login] Confirmation email marked as Spam User last replied: 8 months ago. Most recent reply: 8 months ago by ikivanov.
  22. [Plugin: Theme My Login] There are users but there are no users. User last replied: 8 months ago. Most recent reply: 8 months ago by azazello99.
  23. [Plugin: Theme My Login] how to show one field User last replied: 8 months ago. Most recent reply: 8 months ago by prakashjha1956.
  24. [resolved] [Plugin: Theme My Login] User Links / Redirection not working User last replied: 8 months ago. No replies since.
  25. [resolved] [Plugin: Theme My Login] 404 Logout Error User last replied: 9 months ago. Most recent reply: 9 months ago by Stephanrkhd.
  26. [resolved] [Plugin: Theme My Login] custom page templates for TML pages User last replied: 9 months ago. Most recent reply: 9 months ago by nedkeller.
  27. [Plugin: Theme My Login] Disabled custom emails, but still sending them User last replied: 9 months ago. No replies since.
  28. [resolved] [Plugin: Theme My Login] How to change the Links in the Widget User last replied: 9 months ago. Most recent reply: 8 months ago by killer_x10.
  29. [resolved] [Plugin: Theme My Login] Themed Profiles User last replied: 9 months ago. No replies since.
  30. [resolved] [Plugin: Theme My Login] Redirect logged in users User last replied: 9 months ago. Most recent reply: 8 months ago by bambicruz.

Threads Started

No more topics posted.