WordPress.org

Forums

User Profile

jewlicious

User Activity

Recent Replies

  1. Author Archive Page results in 404 Error. Sometimes... User last replied: 9 months ago. No replies since.
  2. [resolved] Can't change authors? User last replied: 9 months ago. No replies since.
  3. [resolved] GIF image gives black background and stopped moving User last replied: 9 months ago. Most recent reply: 9 months ago by HvH.
  4. Author Archive Page generates 404 Error. Sometimes... User last replied: 9 months ago. No replies since.
  5. [Plugin: Disqus Comment System] remove from pages? User last replied: 2 years ago. No replies since.
  6. [resolved] [Plugin: Jetpack by WordPress.com] 2.0.3 Sharepress missing file User last replied: 2 years ago. Most recent reply: 2 years ago by erricgunawan.
  7. [resolved] [Plugin: Jetpack by WordPress.com] can't activate it User last replied: 2 years ago. Most recent reply: 2 years ago by Bill.
  8. [resolved] [Plugin: WordPress Shortcodes] Causes Warning in posts.php User last replied: 2 years ago. Most recent reply: 2 years ago by capotea.
  9. [closed] Warning: Invalid argument supplied for foreach() in /home/ft/public_html/wp-incl User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  10. How to add a pic to the header in Mystique? User last replied: 5 years ago. No replies since.
  11. Criticise my website please User last replied: 5 years ago. No replies since.
  12. [resolved] Weirdness! Category View results in slightly altered CSS Output User last replied: 5 years ago. Most recent reply: 5 years ago by Mark / t31os.
  13. Only half of wp-admin/options-reading.php appears. HELP! User last replied: 6 years ago. Most recent reply: 6 years ago by faithcrawford.
  14. [Plugin: Yet Another Related Posts Plugin] False MyISAM Warning User last replied: 6 years ago. Most recent reply: 6 years ago by mitcho (Michael Yoshitaka Erlewine).
  15. Widget for Agenda plugin and more... User last replied: 6 years ago. Most recent reply: 6 years ago by Steven.
  16. [resolved] Live-Search-popup CSS issue (solved) User last replied: 7 years ago. No replies since.
  17. [resolved] Migrated to new Server - Cannot create new post/page User last replied: 7 years ago. No replies since.
  18. Upgraded to 2.3 Posts do not appear User last replied: 7 years ago. Most recent reply: 7 years ago by CyberCobre.
  19. [resolved] Server Migration Disaster! User last replied: 7 years ago. Most recent reply: 7 years ago by dmry.
  20. [resolved] Widgets don't work in 2.2 User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel Wood (Otto).
  21. [resolved] <a href="..."> links in posts and comments are changed User last replied: 9 years ago. Most recent reply: 9 years ago by Gorby.
  22. Category links don't work! User last replied: 9 years ago. No replies since.
  23. Default theme looks great in FireFox, aligned left in IE User last replied: 10 years ago. Most recent reply: 8 years ago by yishay.
  24. Submitting a comment generates errors! User last replied: 10 years ago. No replies since.
  25. Auto target="_blank" ?? User last replied: 11 years ago. Most recent reply: 9 years ago by massive.

Threads Started

  1. Author Archive Page results in 404 Error. Sometimes... Started: 9 months ago Most recent reply: 9 months ago by DaveyWavey.
  2. Author Archive Page generates 404 Error. Sometimes... Started: 9 months ago No replies.
  3. [resolved] Weirdness! Category View results in slightly altered CSS Output Started: 5 years ago Most recent reply: 5 years ago by Mark / t31os.
  4. Only half of wp-admin/options-reading.php appears. HELP! Started: 6 years ago Most recent reply: 6 years ago by faithcrawford.
  5. [Plugin: Yet Another Related Posts Plugin] False MyISAM Warning Started: 6 years ago Most recent reply: 6 years ago by mitcho (Michael Yoshitaka Erlewine).
  6. [resolved] Server Migration Disaster! Started: 7 years ago Most recent reply: 7 years ago by dmry.
  7. [resolved] Migrated to new Server - Cannot create new post/page Started: 7 years ago Most recent reply: 7 years ago by DaveyWavey.
  8. Upgraded to 2.3 Posts do not appear Started: 7 years ago Most recent reply: 7 years ago by CyberCobre.
  9. Category links don't work! Started: 9 years ago Most recent reply: 9 years ago by DaveyWavey.
  10. Submitting a comment generates errors! Started: 10 years ago No replies.