WordPress.org

Forums

User Profile

Jennifer420

User Activity

Recent Replies

  1. Please help! Errors after adding a second sidebar ~ User last replied: 5 years ago. Most recent reply: 5 years ago by Rev. Voodoo.
  2. Overlap footer User last replied: 5 years ago. Most recent reply: 5 years ago by Peter Boosten.
  3. Menu falling behind embeded video User last replied: 5 years ago. No replies since.
  4. more tag User last replied: 5 years ago. No replies since.
  5. Background image not lining up properly ~` User last replied: 5 years ago. No replies since.
  6. IE div issue (I think!) User last replied: 5 years ago. Most recent reply: 5 years ago by Peter Boosten.
  7. Widths wrong in page template User last replied: 5 years ago. No replies since.
  8. Posts flowing outside of content area - PLEASE HELP! User last replied: 5 years ago. No replies since.
  9. Individual posts don't look right User last replied: 5 years ago. No replies since.
  10. [closed] Featured Content messing up on some pages` User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  11. [resolved] Default 404 errors User last replied: 5 years ago. No replies since.
  12. Moved blog to another location on the SAME server User last replied: 5 years ago. Most recent reply: 5 years ago by kradio.
  13. Quick question about additional footer space User last replied: 5 years ago. Most recent reply: 5 years ago by alchymyth.
  14. Adding images User last replied: 5 years ago. Most recent reply: 5 years ago by songdogtech.
  15. Jquery problem User last replied: 5 years ago. Most recent reply: 5 years ago by s_ha_dum.
  16. Lavalamp menu issues User last replied: 5 years ago. No replies since.
  17. [resolved] Background and sidebar problems ... User last replied: 5 years ago. Most recent reply: 5 years ago by alchymyth.
  18. Missing title tag ... User last replied: 5 years ago. Most recent reply: 5 years ago by stvwlf.
  19. Content area too wide User last replied: 5 years ago. No replies since.
  20. Positioning issue User last replied: 5 years ago. Most recent reply: 5 years ago by mechx1.
  21. Gap below navigation User last replied: 5 years ago. No replies since.
  22. [resolved] AKPC_IDS += "86," User last replied: 5 years ago. Most recent reply: 5 years ago by ricjo.
  23. List Categories and odd message in test post?! LOL User last replied: 5 years ago. No replies since.
  24. [resolved] Error in functions.php User last replied: 5 years ago. No replies since.
  25. Does anyone know what this script is? User last replied: 5 years ago. Most recent reply: 5 years ago by ClaytonJames.
  26. Glider not working correctly ~ Not familiar with this ... User last replied: 5 years ago. No replies since.
  27. IE6 png fix not working fully ... User last replied: 5 years ago. Most recent reply: 5 years ago by andiszek.
  28. IE pushing content down (when in compatiblity mode only) User last replied: 5 years ago. No replies since.
  29. theme User last replied: 5 years ago. No replies since.
  30. IE8 rendering issues User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] AKPC_IDS += "86," Started: 5 years ago Most recent reply: 5 years ago by ricjo.
  2. Please help! Errors after adding a second sidebar ~ Started: 5 years ago Most recent reply: 5 years ago by Rev. Voodoo.
  3. Overlap footer Started: 5 years ago Most recent reply: 5 years ago by Peter Boosten.
  4. Menu falling behind embeded video Started: 5 years ago No replies.
  5. more tag Started: 5 years ago No replies.
  6. Background image not lining up properly ~` Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  7. Plugin: WordPress CSS Drop-down Menu - Active Link Started: 5 years ago Most recent reply: 5 years ago by Possy.
  8. IE div issue (I think!) Started: 5 years ago Most recent reply: 5 years ago by Peter Boosten.
  9. Widths wrong in page template Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  10. Posts flowing outside of content area - PLEASE HELP! Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  11. [closed] Featured Content messing up on some pages` Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  12. Individual posts don't look right Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  13. [resolved] Default 404 errors Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  14. Moved blog to another location on the SAME server Started: 5 years ago Most recent reply: 5 years ago by kradio.
  15. Quick question about additional footer space Started: 5 years ago Most recent reply: 5 years ago by alchymyth.
  16. Adding images Started: 5 years ago Most recent reply: 5 years ago by songdogtech.
  17. Jquery problem Started: 5 years ago Most recent reply: 5 years ago by s_ha_dum.
  18. Lavalamp menu issues Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  19. [resolved] Background and sidebar problems ... Started: 5 years ago Most recent reply: 5 years ago by alchymyth.
  20. Missing title tag ... Started: 5 years ago Most recent reply: 5 years ago by stvwlf.
  21. Content area too wide Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  22. Positioning issue Started: 5 years ago Most recent reply: 5 years ago by mechx1.
  23. Gap below navigation Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  24. List Categories and odd message in test post?! LOL Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  25. [resolved] Error in functions.php Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  26. IE6 png fix not working fully ... Started: 5 years ago Most recent reply: 5 years ago by andiszek.
  27. Does anyone know what this script is? Started: 5 years ago Most recent reply: 5 years ago by ClaytonJames.
  28. Glider not working correctly ~ Not familiar with this ... Started: 5 years ago No replies.
  29. IE pushing content down (when in compatiblity mode only) Started: 5 years ago Most recent reply: 5 years ago by Jennifer420.
  30. IE8 rendering issues Started: 5 years ago No replies.