WordPress.org

Forums

User Profile

jczorkmid

User Activity

125

Recent Replies

  1. [Plugin: Use Google Libraries] Will this run ok on wordpress 4.2 User last replied: 3 months ago. Most recent reply: 1 month ago by appcheck.
  2. [resolved] [Plugin: Use Google Libraries] Am I missing a step? User last replied: 3 months ago. Most recent reply: 3 months ago by Main Sequence Technology, Inc..
  3. [Plugin: Use Google Libraries] READ ME FIRST: Updates, Troubleshooting User last replied: 3 months ago. No replies since.
  4. [resolved] [Plugin: Use Google Libraries] JavaScript and Jquery files User last replied: 3 months ago. No replies since.
  5. [resolved] [Plugin: Use Google Libraries] Theme code overriding plugin User last replied: 3 months ago. No replies since.
  6. [resolved] [Plugin: Use Google Libraries] If i use own CDN should I use this? User last replied: 3 months ago. No replies since.
  7. [resolved] [Plugin: Use Google Libraries] Removing jQuery-migrate the right way (advice needed) User last replied: 3 months ago. Most recent reply: 3 months ago by BenRacicot.
  8. [resolved] [Plugin: Use Google Libraries] JS conflict and update querie User last replied: 3 months ago. No replies since.
  9. [Plugin: Use Google Libraries] 4.2 beta 1 conflict User last replied: 3 months ago. Most recent reply: 3 months ago by webaware.
  10. [resolved] [Plugin: Use Google Libraries] New WP 4.0 Media Library Doesn't Load User last replied: 7 months ago. Most recent reply: 4 months ago by georgesjeandenis.
  11. [Plugin: Use Google Libraries] Possible conflict with Jetpack Custom CSS CodeMirror editor User last replied: 7 months ago. Most recent reply: 7 months ago by Peter Nowee.
  12. [Plugin: Use Google Libraries] The plugin brokren the style of the Tabs User last replied: 9 months ago. Most recent reply: 9 months ago by drunkfox.
  13. [resolved] [Plugin: Use Google Libraries] breaks admin area User last replied: 9 months ago. Most recent reply: 9 months ago by Marc Kranat.
  14. [Plugin: Use Google Libraries] How To Confirm Plug In Is Working Properly User last replied: 9 months ago. No replies since.
  15. [Plugin: Use Google Libraries] Version 1.6.1 | Plugin conflict with Admin Menu Editor Pro User last replied: 9 months ago. Most recent reply: 8 months ago by AvidNetizen.
  16. [resolved] [Plugin: Use Google Libraries] Getting Debug Notice About SWF Object User last replied: 9 months ago. Most recent reply: 9 months ago by jackennils.
  17. [resolved] [Plugin: Use Google Libraries] Does it work on https site? (SSL installed) User last replied: 9 months ago. No replies since.
  18. [Plugin: Use Google Libraries] Broke Woocommerce User last replied: 9 months ago. No replies since.
  19. [resolved] [Plugin: Use Google Libraries] plugin generated 1202 characters of unexpected output during activation User last replied: 10 months ago. No replies since.
  20. [resolved] [Plugin: Use Google Libraries] don't work with the new 3.9 User last replied: 11 months ago. No replies since.
  21. [resolved] [Plugin: Use Google Libraries] plugin breaks parts of UI functionality on 3.7.1 User last replied: 11 months ago. No replies since.
  22. [resolved] plugins/use-google-libraries/use-google-libraries.php User last replied: 11 months ago. No replies since.
  23. [resolved] [Plugin: Use Google Libraries] Option to disable Protocol Relative URLs User last replied: 11 months ago. Most recent reply: 11 months ago by GermanKiwi.
  24. [resolved] [Plugin: Use Google Libraries] W3 Total Cache User last replied: 11 months ago. No replies since.
  25. [Plugin: ProgPress] Nifty plugin User last replied: 12 months ago. Most recent reply: 12 months ago by webzu2.
  26. [resolved] [Plugin: Use Google Libraries] Question User last replied: 1 year ago. Most recent reply: 1 year ago by mascatu.
  27. [Plugin: Use Google Libraries] Option for local fallback? User last replied: 1 year ago. No replies since.
  28. [resolved] Windows not appearing for "Add Media" and "Add Links" User last replied: 1 year ago. Most recent reply: 9 months ago by TomCobbley.
  29. [resolved] [Plugin: Use Google Libraries] 404 errors User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Use Google Libraries] Issues with UI editor and other plugins User last replied: 1 year ago. Most recent reply: 1 year ago by scruffy1.

Threads Started

  1. [Plugin: Use Google Libraries] READ ME FIRST: Updates, Troubleshooting Started: 3 months ago No replies.
  2. [Plugin: Limit Login Attempts] Log/report User-Agent Started: 3 years ago No replies.
  3. Please test Use Google Libraries 1.5b1 Started: 3 years ago Most recent reply: 3 years ago by nicollb.
  4. [resolved] [Plugin: Debug Bar] Patch to load scripts in footer Started: 4 years ago Most recent reply: 4 years ago by Jason Penney.
  5. [Plugin: WP Super Cache] Issue with multiple CNAME CDN rewriting Started: 4 years ago Most recent reply: 4 years ago by Jason Penney.
  6. [resolved] Upgrade to Organize Series 2.2 broke all RSS feeds Started: 4 years ago Most recent reply: 4 years ago by Darren Ethier (nerrad).
  7. [Plugin Directory] Changing "Compatibility" vote Started: 4 years ago Most recent reply: 4 years ago by esmi.
  8. [resolved] Use Google Libraries: Help test new version on 2.7 Started: 6 years ago No replies.

125