WordPress.org

Forums

User Profile

j.conti

User Activity

Recent Replies

  1. [Plugin: SlideShare for WordPress by Yoast] error with update User last replied: 1 year ago. Most recent reply: 1 year ago by ramonjosegn.
  2. [resolved] [Plugin: Link Shield] Cierre de etiquetas incorrecto User last replied: 1 year ago. Most recent reply: 1 year ago by DraXus.
  3. [Plugin: SlideShare for WordPress by Yoast] Error when updating settings User last replied: 1 year ago. No replies since.
  4. [Plugin: WangGuard] Akismet with Wanguard User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: WangGuard] block users to create multiple registrations??? User last replied: 1 year ago. No replies since.
  6. [resolved] WangGuard with Akismet and StopForumSpam User last replied: 1 year ago. Most recent reply: 1 year ago by AKMARK5000.
  7. [resolved] comment not going through wangguard User last replied: 1 year ago. No replies since.
  8. [Plugin: Link Shield] Sencillo y eficaz User last replied: 1 year ago. No replies since.
  9. [Plugin: Link Shield] THANK YOU BROTHER User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: Link Shield] Lista de medios bloqueados User last replied: 1 year ago. Most recent reply: 1 year ago by DraXus.
  11. [Plugin: Link Shield] Genial, gracias User last replied: 1 year ago. No replies since.
  12. [Plugin: Link Shield] GRACIAS!!!! User last replied: 1 year ago. No replies since.
  13. [Plugin: Link Shield] Plugin para dormir tranquilo User last replied: 1 year ago. No replies since.
  14. [Plugin: Link Shield] Plugin imprescindible User last replied: 1 year ago. No replies since.
  15. [Plugin: SlideShare for WordPress by Yoast] Error in update User last replied: 1 year ago. No replies since.
  16. [Plugin: SlideShare for WordPress by Yoast] SlideShare plugin broken after 20140612 update. User last replied: 1 year ago. No replies since.
  17. [Plugin: SlideShare for WordPress by Yoast] After Activation getting ERROR User last replied: 1 year ago. No replies since.
  18. Comment spam User last replied: 1 year ago. No replies since.
  19. Admin labeled as spam User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: BulletProof Security] Bulletproof Security breaks WangGuard admin User last replied: 1 year ago. No replies since.
  21. [Plugin: WangGuard] How to know that a user has been whitelisted? User last replied: 1 year ago. Most recent reply: 1 year ago by Sankalan.
  22. [Plugin: WangGuard] Not Spam Not Working User last replied: 1 year ago. Most recent reply: 1 year ago by myershenry.
  23. [Plugin: WangGuard] Great plugin!, a MUST have plugin User last replied: 1 year ago. No replies since.
  24. WangGuard really works and it is free! User last replied: 1 year ago. No replies since.
  25. [Plugin: WangGuard] "There was a problem connecting to your wordpress server" User last replied: 1 year ago. Most recent reply: 1 year ago by Barn2Media.
  26. [Plugin: WangGuard] Life Saver!!!! User last replied: 1 year ago. No replies since.
  27. Are these spammer accounts? User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: WangGuard] Multisite install seems to have stopped working User last replied: 1 year ago. No replies since.
  29. [Plugin: WangGuard] Delete All Sploggers button does nothing User last replied: 1 year ago. No replies since.
  30. [Plugin: WangGuard] Listing Multisite Users User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.