WordPress.org

Forums

User Profile

j.conti

User Activity

Recent Replies

  1. [Plugin: WangGuard] Two thumbs up! User last replied: 5 months ago. No replies since.
  2. [Plugin: WangGuard] Problem creating database tables User last replied: 5 months ago. No replies since.
  3. [resolved] [Plugin: WangGuard] bbPress "Segnala utente": send email o visibile notice to administrator User last replied: 5 months ago. Most recent reply: 4 months ago by robertosalemi.
  4. [Plugin: WangGuard] Not all companies make money User last replied: 5 months ago. No replies since.
  5. [Plugin: WangGuard] Bulk check/report sploggers not work User last replied: 5 months ago. Most recent reply: 5 months ago by Daniele "Mte90" Scasciafratte.
  6. [Plugin: WangGuard] Registrations coming from my own server used as proxy User last replied: 5 months ago. No replies since.
  7. Your WangGuard API KEY is invalid. User last replied: 5 months ago. No replies since.
  8. [Plugin: WangGuard] Wizard Total Users Decreases, requires multiple passes. User last replied: 6 months ago. No replies since.
  9. [Plugin: WangGuard] Stats tab displays empty rectangles User last replied: 6 months ago. Most recent reply: 4 months ago by yoshimitsu1234.
  10. [Plugin: WangGuard] Fantastic User last replied: 6 months ago. No replies since.
  11. [Plugin: SlideShare for WordPress by Yoast] error with update User last replied: 7 months ago. Most recent reply: 7 months ago by ramonjosegn.
  12. [resolved] [Plugin: Link Shield] Cierre de etiquetas incorrecto User last replied: 7 months ago. Most recent reply: 7 months ago by DraXus.
  13. [Plugin: SlideShare for WordPress by Yoast] Error after update User last replied: 7 months ago. Most recent reply: 6 months ago by Kateriiine.
  14. [Plugin: SlideShare for WordPress by Yoast] Error when updating settings User last replied: 7 months ago. No replies since.
  15. [Plugin: WangGuard] Akismet with Wanguard User last replied: 7 months ago. No replies since.
  16. [resolved] [Plugin: WangGuard] block users to create multiple registrations??? User last replied: 7 months ago. No replies since.
  17. [resolved] WangGuard with Akismet and StopForumSpam User last replied: 7 months ago. Most recent reply: 7 months ago by AKMARK5000.
  18. [resolved] comment not going through wangguard User last replied: 7 months ago. No replies since.
  19. [Plugin: Link Shield] Sencillo y eficaz User last replied: 7 months ago. No replies since.
  20. [Plugin: Link Shield] THANK YOU BROTHER User last replied: 7 months ago. No replies since.
  21. [resolved] [Plugin: Link Shield] Lista de medios bloqueados User last replied: 7 months ago. Most recent reply: 7 months ago by DraXus.
  22. [Plugin: Link Shield] Genial, gracias User last replied: 7 months ago. No replies since.
  23. [Plugin: Link Shield] GRACIAS!!!! User last replied: 7 months ago. No replies since.
  24. [Plugin: Link Shield] Plugin para dormir tranquilo User last replied: 8 months ago. No replies since.
  25. [Plugin: Link Shield] Plugin imprescindible User last replied: 8 months ago. No replies since.
  26. [Plugin: SlideShare for WordPress by Yoast] Error in update User last replied: 8 months ago. No replies since.
  27. [Plugin: SlideShare for WordPress by Yoast] SlideShare plugin broken after 20140612 update. User last replied: 8 months ago. No replies since.
  28. [Plugin: SlideShare for WordPress by Yoast] After Activation getting ERROR User last replied: 8 months ago. No replies since.
  29. Comment spam User last replied: 8 months ago. No replies since.
  30. Admin labeled as spam User last replied: 8 months ago. No replies since.

Threads Started

No more topics posted.