WordPress.org

Forums

User Profile

jcastaneda

User Activity

Recent Replies

  1. [resolved] Javascript displayed on my footer User last replied: 4 months ago. Most recent reply: 4 months ago by Garanaw.
  2. Reset Theme User last replied: 4 months ago. No replies since.
  3. Recent Comments Widget User last replied: 4 months ago. Most recent reply: 4 months ago by andrewf12.
  4. Fatal error: Call to undefined function of_get_option() User last replied: 4 months ago. No replies since.
  5. [resolved] White Screen of Death User last replied: 4 months ago. Most recent reply: 4 months ago by leowpdeveloper.
  6. [resolved] Testimonials Slider User last replied: 4 months ago. No replies since.
  7. [resolved] (Centum Theme) Social Icons and Logo Problem User last replied: 4 months ago. Most recent reply: 4 months ago by Spencer261.
  8. I installed WordPress on local server with MAMP but I get a error message User last replied: 4 months ago. Most recent reply: 4 months ago by FreeFelix.
  9. Posts now showing up properly User last replied: 4 months ago. No replies since.
  10. [resolved] Child theme functions.php for dummies User last replied: 4 months ago. No replies since.
  11. Changing font in Settings:Sharing User last replied: 4 months ago. No replies since.
  12. Theme editor bug User last replied: 4 months ago. Most recent reply: 4 months ago by quitequirksome.
  13. [resolved] Getting 404 error on page 2, page 3 User last replied: 4 months ago. Most recent reply: 4 months ago by vishal21334.
  14. Menu not working User last replied: 4 months ago. No replies since.
  15. Turning forms into post types User last replied: 4 months ago. No replies since.
  16. [resolved] Selected Favicon Not Displaying User last replied: 4 months ago. Most recent reply: 4 months ago by rairose.
  17. [resolved] Plugin User last replied: 4 months ago. No replies since.
  18. Page template gives 'Parse error: syntax error' when used, but no error found! User last replied: 4 months ago. No replies since.
  19. [resolved] Fatal Error When Accessing Category Archive User last replied: 4 months ago. Most recent reply: 4 months ago by danegonzalez.
  20. None of my menu pages are working User last replied: 4 months ago. Most recent reply: 4 months ago by Chuckm97.
  21. target menu item visibility User last replied: 4 months ago. No replies since.
  22. Pinnacle 1.3.6 Theme Error User last replied: 4 months ago. Most recent reply: 4 months ago by Tara.
  23. Response from WordPress User last replied: 4 months ago. No replies since.
  24. how can i add a footer area in FAQs or contact us User last replied: 4 months ago. No replies since.
  25. Thumbnails not appearing on Homepage User last replied: 4 months ago. No replies since.
  26. HTML in Custom Widget not Displaying User last replied: 4 months ago. No replies since.
  27. [resolved] Failed to load resource: How to update? User last replied: 4 months ago. No replies since.
  28. How Do I Know | Post Formats User last replied: 4 months ago. Most recent reply: 4 months ago by guesssilk.
  29. How to create theme Presets User last replied: 4 months ago. Most recent reply: 4 months ago by ashiquzzaman.
  30. How to install Bootflat ? User last replied: 4 months ago. No replies since.

Threads Started

No more topics posted.