WordPress.org

Forums

User Profile

jcastaneda

User Activity

Recent Replies

  1. Custom posts fails to export - too many entries? User last replied: 2 months ago. No replies since.
  2. [resolved] 28000/1045): Access denied for user 'crmrus_iwp814'@'localhost' User last replied: 2 months ago. No replies since.
  3. Flash crashes when I Adjust in themes... User last replied: 2 months ago. No replies since.
  4. [closed] Instagram widget User last replied: 2 months ago. No replies since.
  5. heading recognition in easy google fonts User last replied: 2 months ago. No replies since.
  6. Menu's are not navigating User last replied: 2 months ago. No replies since.
  7. How can i entegre Vbulletin or other forums in my site? User last replied: 2 months ago. Most recent reply: 2 months ago by telatabi.
  8. Notice: wp_enqueue_script was called incorrectly User last replied: 3 months ago. No replies since.
  9. Any problems with wordpress 3.0.5? when Upgrading php to 5.5 User last replied: 3 months ago. No replies since.
  10. Featured image is original full size User last replied: 3 months ago. No replies since.
  11. validator.w3.org; 23 Errors, 6 Warnings User last replied: 3 months ago. Most recent reply: 3 months ago by sukafia.
  12. can't edit/add/delete widgets User last replied: 3 months ago. Most recent reply: 3 months ago by Simdriss.
  13. [closed] Please Help!!! Validator.w3.org; 23 Errors, 6 Warnings User last replied: 3 months ago. No replies since.
  14. [resolved] [Theme: Salient] Adding custom icon font User last replied: 3 months ago. Most recent reply: 4 days ago by desirelabs.
  15. I want to post to my Blog but link in pages is missing, any ideas? User last replied: 3 months ago. No replies since.
  16. Giant "W" Logo When Posted to Other Social Media User last replied: 3 months ago. No replies since.
  17. [closed] I want to post to my Blog but there's no page showing in the listed Pages? User last replied: 3 months ago. No replies since.
  18. massive news theme not showing columns User last replied: 3 months ago. No replies since.
  19. [resolved] Cannot reset password - Do not receive emails User last replied: 3 months ago. Most recent reply: 3 months ago by weiswar.
  20. How to Use Blog-Only from Purchased WordPress Theme User last replied: 3 months ago. No replies since.
  21. Error in soft : class-ftp.php (var undefined) User last replied: 3 months ago. Most recent reply: 3 months ago by Trebly.
  22. help with trying to align footer menu User last replied: 3 months ago. No replies since.
  23. My site is down User last replied: 3 months ago. Most recent reply: 3 months ago by Andrew.
  24. I am so lost! User last replied: 3 months ago. No replies since.
  25. How long does the theme review process take? User last replied: 3 months ago. No replies since.
  26. How to contact your theme reviewer? User last replied: 3 months ago. No replies since.
  27. cat_name displays in header User last replied: 3 months ago. No replies since.
  28. An unexpected error occurred User last replied: 3 months ago. Most recent reply: 1 month ago by smoothg23.
  29. Theme was made live but I can't see it along newest themes User last replied: 3 months ago. No replies since.
  30. Warning: Invalid argument supplied for foreach() User last replied: 3 months ago. No replies since.

Threads Started

No more topics posted.