WordPress.org

Forums

User Profile

jcastaneda

User Activity

Recent Replies

  1. How to add Sidebar in my new theme? User last replied: 3 months ago. No replies since.
  2. WordPress not automatically loading jQuery User last replied: 3 months ago. Most recent reply: 3 months ago by lunacodes.
  3. [resolved] [closed] WordPress blog thumbnails not loading? User last replied: 3 months ago. No replies since.
  4. 1freehosting "account unavailable" User last replied: 3 months ago. No replies since.
  5. Large Blogger xml file import to WordPress User last replied: 3 months ago. Most recent reply: 3 months ago by Mark Ratledge.
  6. How To Remove The Links And Hover Effects Of Porfolio Carousel ? User last replied: 3 months ago. No replies since.
  7. Pages do not show when published. User last replied: 3 months ago. Most recent reply: 3 months ago by ctnewski.
  8. Stop wordpress from abbreviating my permalinks? User last replied: 3 months ago. No replies since.
  9. Link preservation User last replied: 3 months ago. Most recent reply: 3 months ago by msummers.
  10. [resolved] How to return custom posts in loop? User last replied: 3 months ago. Most recent reply: 3 months ago by ananzhe25.
  11. Cannot access dashboard User last replied: 3 months ago. No replies since.
  12. [resolved] [Plugin: Category and Subcategory list widget] Plugin breaks the Customizer options in Total theme. User last replied: 3 months ago. Most recent reply: 3 months ago by indiacitys technologies.
  13. Customize WordPress Single Post Pagination User last replied: 3 months ago. No replies since.
  14. jQuery Vertical Accordion Menu does not work with gallery custom link User last replied: 3 months ago. No replies since.
  15. [resolved] How to add H1 headings on a page when it is only an image page? No text. User last replied: 3 months ago. Most recent reply: 3 months ago by daryleg.
  16. 4.5.3 Update Media Upload Error User last replied: 3 months ago. Most recent reply: 3 months ago by bilal100.
  17. right Username and Password but still Dashboaad is not visible User last replied: 3 months ago. Most recent reply: 3 months ago by Bhargav Bhandari.
  18. Custom header image not displaying admin panel User last replied: 3 months ago. No replies since.
  19. I keep getting 404 errors help User last replied: 3 months ago. Most recent reply: 3 months ago by esmi.
  20. Como alterar dominio principal do wordpress multisite? User last replied: 3 months ago. No replies since.
  21. Horizontal Lines won't appear.. User last replied: 4 months ago. Most recent reply: 4 months ago by MH Themes.
  22. Auto Populate Menu User last replied: 4 months ago. Most recent reply: 4 months ago by wyclef.
  23. linking my FTP account to my WordPress User last replied: 4 months ago. No replies since.
  24. Blog showing random string of numbers instead of content? User last replied: 4 months ago. No replies since.
  25. Customiser not working and can't update main feature image User last replied: 4 months ago. Most recent reply: 4 months ago by modifiedapp.
  26. Theme 2 months and 5 days... No word or idea User last replied: 4 months ago. No replies since.
  27. [closed] I uploaded my theme 2 months ago - no response? User last replied: 4 months ago. No replies since.
  28. Change size of featured image on Elated Kreate User last replied: 4 months ago. No replies since.
  29. Visual Editor not responding (TinyMCE error) User last replied: 4 months ago. No replies since.
  30. How to track landing page entries? User last replied: 4 months ago. No replies since.

Threads Started

No more topics posted.