WordPress.org

Forums

User Profile

jcastaneda

User Activity

Recent Replies

  1. Search Form User last replied: 2 hours ago. No replies since.
  2. Change of image but old image only appearing User last replied: 2 hours ago. No replies since.
  3. Font Family Changes in 'style.css' Not Showing Up On Site User last replied: 2 hours ago. No replies since.
  4. Displaying custom fields for images (not Featured Image) User last replied: 2 hours ago. Most recent reply: 2 hours ago by Ahmis.
  5. Upsell images are very large User last replied: 2 hours ago. No replies since.
  6. Can a child theme cover a "very internal" theme php file ? User last replied: 3 hours ago. No replies since.
  7. Javascripts not working User last replied: 15 hours ago. Most recent reply: 14 hours ago by edrubins.
  8. [resolved] combining get_template_part and get_theme_mod User last replied: 15 hours ago. Most recent reply: 14 hours ago by Badeyes.
  9. [resolved] Modify theme's menu error User last replied: 15 hours ago. No replies since.
  10. Custom posts loading problem User last replied: 15 hours ago. Most recent reply: 23 minutes ago by Mustafa 007.
  11. Theme Thumbnails Support User last replied: 15 hours ago. Most recent reply: 25 minutes ago by Mustafa 007.
  12. Customizer isn't working User last replied: 1 day ago. No replies since.
  13. Home Page of New Theme is still my old theme User last replied: 1 day ago. No replies since.
  14. Bullet Lists User last replied: 2 days ago. Most recent reply: 1 day ago by alchymyth.
  15. [Plugin: Log Deprecated Notices] Error in depracated call table User last replied: 2 days ago. No replies since.
  16. [resolved] Theme not showing correct number of posts in archives User last replied: 2 days ago. No replies since.
  17. Can't get rid of "leave reply" on my pages User last replied: 2 days ago. Most recent reply: 2 days ago by brenner shocks.
  18. mi si รจ presentato lo stesso problema con YouTube User last replied: 2 days ago. Most recent reply: 2 days ago by Noi Radiomobile.
  19. Symbol instead of space User last replied: 2 days ago. No replies since.
  20. Gazpo theme User last replied: 2 days ago. No replies since.
  21. Excerpt Read More User last replied: 2 days ago. No replies since.
  22. Style is not displaying User last replied: 2 days ago. No replies since.
  23. Blog Theme breaks while using CDN or Moving to Optimized WordPress Hosting User last replied: 2 days ago. Most recent reply: 1 day ago by Raman Sharma.
  24. [Theme: Minnow] How can i change Twitter social menu logo? User last replied: 3 days ago. No replies since.
  25. best theme to use? User last replied: 3 days ago. No replies since.
  26. Disabling Comment Replies To All But Admins User last replied: 3 days ago. No replies since.
  27. [resolved] Undefined Index Notices: should I be concerned? User last replied: 3 days ago. No replies since.
  28. [resolved] Span style not working User last replied: 3 days ago. Most recent reply: 3 days ago by wordcracker.
  29. Full background slider User last replied: 4 days ago. No replies since.
  30. How to insert featured image in div as background-image? User last replied: 4 days ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Image Rotator Widget] Undefined index errors Started: 4 months ago Most recent reply: 3 months ago by Douglas Karr.
  2. [Plugin: Jetpack by WordPress.com] Great starting point Started: 5 months ago No replies.
  3. [Theme: Simone] It's the simple things Started: 8 months ago No replies.
  4. [Theme: Neutro] So much ooooh Started: 1 year ago No replies.
  5. [Theme: Bold Headline] Making some headlines Started: 1 year ago No replies.
  6. [Plugin: Reaktiv CSS Builder] Does what it says Started: 1 year ago No replies.
  7. [Plugin: Audio Album] Could not be any easier Started: 1 year ago Most recent reply: 1 year ago by cubecolour.
  8. [Plugin: Developer] A great starting point Started: 1 year ago No replies.
  9. [Plugin: Easy Digital Downloads] Simplistic and good Started: 1 year ago Most recent reply: 1 year ago by Pippin Williamson.
  10. [resolved] Backbone and Underscore Started: 1 year ago Most recent reply: 1 year ago by Jose Castaneda.
  11. [Plugin: Monster Widget] Option field misspelled Started: 2 years ago Most recent reply: 2 years ago by Devildesigners.
  12. Monster Widget - HTML not valid Started: 2 years ago No replies.